<!DOCTYPE html>
<html class="" lang="it-it" >
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.crotone24news.it/politica/13856-cerrelli-e-chimenti-i-due-crotonesi-in-lista-per-le-elezioni-europee.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="elezioni europee" />
<meta property="og:title" content="Cerrelli e Chimenti, i due crotonesi in lista per le elezioni europee" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.crotone24news.it/politica/13856-cerrelli-e-chimenti-i-due-crotonesi-in-lista-per-le-elezioni-europee.html" />
<meta property="og:site_name" content="Crotone24News.it" />
<meta name="description" content="Candidati rispettivamente nelle liste della Lega e del M5S, Giancarlo Cerrelli e Otello Chimenti si contendereanno un posto a Bruxelles." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Cerrelli e Chimenti, i due crotonesi in lista per le elezioni europee - Crotone24News.it</title>
<link href="https://www.crotone24news.it/images/layout/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/templates/gk_storefront/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=0cc88e7be4354d19f664a14058bc2f41&amp;type=css&amp;gz=gz&amp;i=0" />
<link href="/modules/mod_sp_quickcontact/assets/css/style.css" rel="stylesheet" type="text/css" />
<style type="text/css">.multithumb{}.multithumb_blog{}.mtGallery{margin:5px;align:center;float:none}.mtCapStyle figcaption{caption-side:bottom;font-weight:bold;color:black;background-color:#ddd;text-align:center}.childcontent .gkcol{width:200px}@media screen and (max-width:768px){#k2Container .itemsContainer{width:100%!important}.cols-2 .column-1,.cols-2 .column-2,.cols-3 .column-1,.cols-3 .column-2,.cols-3 .column-3,.demo-typo-col2,.demo-typo-col3,.demo-typo-col4{width:100%}}#gkSidebar{width:32.3%}#gkContentWrap{width:67.7%}.gkPage{max-width:1130px}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"99f7995f720667b240e725f26e8074d5","system.paths":{"root":"","base":""}}</script>
<script src="/modules/mod_sp_quickcontact/assets/js/script.js" type="text/javascript"></script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=64f976babd2c4deaca381ac738f95528&amp;type=js&amp;gz=gz&amp;i=0"></script>
<script type="text/javascript">jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.modal').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};$GKMenu={height:false,width:false,duration:500};$GK_TMPL_URL="https://www.crotone24news.it/templates/gk_storefront";$GK_URL="https://www.crotone24news.it/";</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="Cerrelli e Chimenti, i due crotonesi in lista per le elezioni europee" />
<meta property="og:url" content="https://www.crotone24news.it/politica/13856-cerrelli-e-chimenti-i-due-crotonesi-in-lista-per-le-elezioni-europee.html" />
<meta property="og:description" content="Candidati rispettivamente nelle liste della Lega e del M5S, Giancarlo Cerrelli e Otello Chimenti si contendereanno un posto a Bruxelles.
Ci saranno anche due crotonesi a contendersi un posto a Bruxelles alle prossime elezioni europee. Si tratta dell'avvocato Giancarlo Cerrelli, candidato nel liston" />
<meta property="og:image" content="https://www.crotone24news.it/images/multithumb_thumbs/s_400_250_16777215_00_images_2019_varie_17-04-chimenti-cerrelli-bis.jpg" />
<link rel="apple-touch-icon" href="https://www.crotone24news.it/images/layout/apple-icon.png">
<link rel="apple-touch-icon-precomposed" href="https://www.crotone24news.it/images/layout/apple-icon.png">
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=0cc88e7be4354d19f664a14058bc2f41&amp;type=css&amp;gz=gz&amp;i=1" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.crotone24news.it/templates/gk_storefront/js/ie.js"></script>
<![endif]-->
</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580" data-zoom-size="150" data-smoothscroll="1">
<div class="gkBg">
<header id="gkHeader" class="nobreadcrumb">
<div id="gkHeaderTop">
<div class="gkPage">
<div id="gkTopMenu">
<div class="custom ">
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4423542772504369",enable_page_level_ads:true});</script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div id="gkCart">
<div class="custom ">
<a target="_blank" title="pubblicità" href="/pdf/prospetto-costi.pdf"><i class="fa fa-bullhorn"></i></a> <a title="contatti" href="/contatti.html"><i class="fa fa-envelope-o"></i></a> <a title="feeds" href="/feeds.html"><i class="fa fa-rss"></i></a>
<form id="mod-finder-searchform" action="/search.html" method="get" class="form-search">
<div class="finders">
<input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="24" value="cerca nel sito" onfocus="if (this.value!='' || !check_mail(this.value)) this.value='';" onblur="if (this.value=='') this.value='cerca nel sito';" /></div>
</form>
</div>
</div>
<div id="gkPopupCart">
<div class="gkPopupWrap">
<div id="gkAjaxCart"></div>
</div>
</div>
</div>
</div>
<div id="gkHeaderNav">
<div class="gkPage">
<div class="brand">
<a href="https://www.crotone24news.it/" id="gkLogo">
<img src="https://www.crotone24news.it/images/layout/logo.png" alt="Crotone24News.it" />
</a>
</div>
<div id="gkMainMenu" class="gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.crotone24news.it/"  class=" first" id="menu101" title="Notizie Prima Pagina" >Home</a></li><li  class="active"><a href="/politica.html"  class=" active" id="menu150"  >Politica</a></li><li ><a href="/cronaca.html"  id="menu152"  >Cronaca</a></li><li ><a href="/economia-e-lavoro.html"  id="menu151"  >Economia e Lavoro</a></li><li ><a href="/territorio.html"  id="menu156"  >Territorio</a></li><li ><a href="/sport.html"  id="menu153"  >Sport</a></li><li ><a href="/cultura-e-spettacoli.html"  id="menu154"  >Cultura e Spettacoli</a></li><li ><a href="/crotonese.html"  id="menu155"  >Crotonese</a></li><li  class="last"><a href="/regionale.html"  class=" last" id="menu157"  >Regionale</a></li></ul>
</nav> </div>
<div id="gkMobileMenu" class="gkPage"> <span id="mobile-menu-toggler" class="fa fa-bars"></span>
<label for="mobileMenu">Menu: </label>
</div>
</div>
</div>
<div id="gkHeaderMod">
<div class="custom ">
<div class="gkPage">
<div class="header-container">
<div class="header-content">
<div class="col-1">
<div class="inner-1">
<img boredr="0" src="/images/banners/web-reputation.jpg" alt="web reputation" /></div>
</div>
<div class="col-2"><a href="/"><img alt="crotone 24 news notizie" src="/images/layout/testata.png" /></a>
<div class="scroll-txt">
<img src="/images/layout/arrow-rt.png" border="0" alt="breaking news" />
<marquee behavior="scroll" direction="left" speed="slow">
<p>Crotone 24 News Notizie<p>
<p>Il portale online con le ultime notizie da Crotone dalla provincia crotonese e dalla Calabria</p>
<p>Crotone breaking news e tutte le altre notizie di cronaca, politica, economia e lavoro, sport, cultura e spettacoli.</p>
</marquee>
</div>
</div>
<div class="col-3"><img title="sicurezza nei cantieri milano" boredr="0" src="/images/banners/sicurezza-nei-cantieri.jpg" alt="sicurezza cantieri milano" /></div>
</div>
</div>
</div>
</div>
</div>
<div id="gkBar"><div class="gkPage">
<div class="inner-bar">
<!-- Crotone24news Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="4734433508"
     data-ad-format="auto"></ins>
</div></div>
</div>
</header>
<div id="gkPageContent">
<div class="gkPage">
<section id="gkContent">
<div id="gkContentWrap">
<section id="gkMainbody">
													﻿
<script type="application/ld+json">{"@context":"http:"@type":"Article","author":{"@type":"person","name":"Redazione"},"name":"Cerrelli e Chimenti, i due crotonesi in lista per le elezioni europee","datePublished":"2019-04-17T11:34:03+02:00","headline":"Cerrelli e Chimenti, i due crotonesi in lista per le elezioni europee","publisher":{"@type":"Organization","name":"Cerrelli e Chimenti, i due crotonesi in lista per le elezioni europee - Crotone24News.it","logo":"https:},"dateModified":"2019-04-17T12:36:33+02:00","mainEntityOfPage":"<h2>Candidati rispettivamente nelle liste della Lega e del M5S,Giancarlo Cerrelli e Otello Chimenti si contendereanno un posto a Bruxelles.</h2>
<p><img src="/images/2019/varie/17-04-chimenti-cerrelli-bis.jpg" alt="" />Ci saranno anche due crotonesi a contendersi un posto a Bruxelles alle prossime elezioni europee. Si tratta dell'avvocato <strong>Giancarlo Cerrelli</strong>, candidato nel listone della Lega, e di <strong>Otello Chimenti</strong>, scelto dagli iscritti del M5S tramite il sistema Rousseau. I due saranno candidati per i rispettivi partiti nella <strong>Circoscrizione Italia Meridionale</strong>, che comprende 6 regioni: Abruzzo, Molise, Campania, Puglia, Basilicata e Calabria. La circoscrizione così formata eleggerà con il sistema proporzionale <strong>18 eurodeputati</strong> tra tutti i partiti e le liste che avranno superato la soglia si sbarramento del 4% a livello nazionale.</p>
<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https:
						  data-via="Crotone24news" 
						  data-url="https:
						  data-size="large"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div></div>",
  "image": "https://www.crotone24news.it/"
}
</script>
<article class="item-page ">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<h1>
                      Cerrelli e Chimenti, i due crotonesi in lista per le elezioni europee            </h1>
<ul>
<li><time datetime="2019-04-17T11:34:03+02:00" >Mercoledì, 17 Aprile 2019</time></li>
<li class="itemCategory">
                                                                                                                        Published in Politica                                                                      </li>
<li class="itemPrintEmail">
</li>
</ul>
</header>
<div class="itemBody">
                                        ﻿
<div class="author-plg">
<div class="author-img"><img class="circle" src="/images/layout/redazione-crotone.jpg" alt="di Redazione" /></div>
<div class="author-desc">
<span>di Redazione</span>
<br /><span>Crotone24news.it</span>
<div class="author-link">
<i class="fa fa-facebook-square"></i>
<i class="fa fa-twitter-square"></i>
</div></div>
<div style="clear:both;"></div>
</div>
<h2>Candidati rispettivamente nelle liste della Lega e del M5S, Giancarlo Cerrelli e Otello Chimenti si contendereanno un posto a Bruxelles.</h2>
<p><a target="_blank" href="/images/2019/varie/17-04-chimenti-cerrelli-bis.jpg" rel="iLoad|13856" title="" style="cursor: url('/plugins/content/multithumb/magnify.cur'), auto;" ><img src="https://www.crotone24news.it/images/multithumb_thumbs/s_400_250_16777215_00_images_2019_varie_17-04-chimenti-cerrelli-bis.jpg"      width="400" height="250"    alt="s_400_250_16777215_00_images_2019_varie_17-04-chimenti-cerrelli-bis.jpg"   class="multithumb"      /></a>Ci saranno anche due crotonesi a contendersi un posto a Bruxelles alle prossime elezioni europee. Si tratta dell'avvocato <strong>Giancarlo Cerrelli</strong>, candidato nel listone della Lega, e di <strong>Otello Chimenti</strong>, scelto dagli iscritti del M5S tramite il sistema Rousseau. I due saranno candidati per i rispettivi partiti nella <strong>Circoscrizione Italia Meridionale</strong>, che comprende 6 regioni: Abruzzo, Molise, Campania, Puglia, Basilicata e Calabria. La circoscrizione così formata eleggerà con il sistema proporzionale <strong>18 eurodeputati</strong> tra tutti i partiti e le liste che avranno superato la soglia si sbarramento del 4% a livello nazionale.</p>
<p>Chimenti è un attivista del Meetup Amici di Beppe Grillo di Crotone e gode del sostegno anche del meetup Crotone in Movimento e degli altri meetup della provincia. Dopo aver superato la prima fase delle votazioni del sistema Rousseau, era rimasto escluso dalla lista definitiva al secondo turno, ma la rinuncia di alcuni candidati che lo precedevano, lo ha rimesso in partita. Rinunce e defezioni che si sono registrate anche nel partito di Salvini, che in Calabria ha trovato la disponibilità dell'avvocato Giancarlo Cerrelli, già segretario cittadino del partito di Salvini.</p>
<p>Per i due crotonesi una <strong>sfida ardua</strong>, visto che dovranno raccogliere voti e consensi nell'intera circoscrizione meridionale, confrontandosi con candidati che alle spalle hanno territori ben più popolosi del crotonese. Ma anche un'ottima occasione per dimostrare e quotare il rispettivo <strong>consenso sul territorio</strong> di provenienza. Infatti la legge elettorale per le elezioni europee prevede il sistema delle <strong>preferenze</strong>, dove l'elettore ha la possibilità di scegliere fino a 3 candidati della stessa lista elettorale (badando all'alternanza di genere).</p>
<p>Oltre a incentivare possibili "cordate" tra i candidati della stessa lista, il sistema delle preferenze espone il singolo candidato all'onere di raccogliere voti quasi personali, visto che gli elettori hanno la <strong>possibilità di scegliere</strong> tra 18 candidati dello stesso partito.</p>
<p>In bocca al lupo ai due crotonesi.</p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/politica/13856-cerrelli-e-chimenti-i-due-crotonesi-in-lista-per-le-elezioni-europee.html" type="box_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="https://www.crotone24news.it/politica/13856-cerrelli-e-chimenti-i-due-crotonesi-in-lista-per-le-elezioni-europee.html" layout="box_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="https://twitter.com/share" class="twitter-share-button" 
						  data-via="Crotone24news" 
						  data-url="https://www.crotone24news.it/politica/13856-cerrelli-e-chimenti-i-due-crotonesi-in-lista-per-le-elezioni-europee.html" 
						  data-size="large"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div></div> </div>
<div id="gkSocialAPI">





</div>
</article>
</section>
<section id="gkMainbodyBottom">
</section>
</div>
<aside id="gkSidebar">
<div>
<div class="box clear onecol"><h3 class="header">Latest News</h3>	<div class="nspMain hover clear onecol" id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 10,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.varie.17-04-alloggi-popolarinsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/13857-fondo-gesu-consegnati-otto-alloggi-di-edilizia-residenziale-pubblica.html"  title="Fondo Gesù, consegnati otto alloggi di edilizia residenziale pubblica" target="_self">Fondo Gesù, consegnati otto alloggi di edilizia residenziale pubblica</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.varie.16-04-reddito-di-cittadinanzansp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/economia-e-lavoro/13855-reddito-di-cittadinanza-ecco-i-primi-dati-accolte-il-75-delle-domande.html"  title="Reddito di cittadinanza, ecco i primi dati: accolte il 75% delle domande" target="_self">Reddito di cittadinanza, ecco i primi dati: accolte il 75% delle domande</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.varie.16-04-circensinsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cultura-e-spettacoli/13854-pasqua-a-crotone-con-lo-spettacolo-piu-bello-del-mondo-il-circo.html"  title="Pasqua a Crotone con lo spettacolo più bello del mondo: il circo" target="_self">Pasqua a Crotone con lo spettacolo più bello del mondo: il circo</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.varie.16-04-luca-garritanonsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/sport/13852-talenti-calabresi-alla-conquista-dello-sport-nazionale.html"  title="Talenti calabresi alla conquista dello sport nazionale" target="_self">Talenti calabresi alla conquista dello sport nazionale</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.politica.la-prossima-crotonensp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/politica/13853-flora-sculco-perde-la-buona-battaglia-bocciata-la-doppia-preferenza-di-genere.html"  title="Flora Sculco perde la buona battaglia, bocciata la doppia preferenza di genere" target="_self">Flora Sculco perde la buona battaglia, bocciata la doppia preferenza di &hellip;</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.reati.maltrattamentinsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/regionale/13851-cassano-allo-ionio-donna-di-44-anni-trovata-uccisa-in-casa.html"  title="Cassano allo Ionio: donna di 44 anni trovata uccisa in casa" target="_self">Cassano allo Ionio: donna di 44 anni trovata uccisa in casa</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.crotone.carabinieri-comandonsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/13850-tragedia-del-foggiano-tanti-i-crotonesi-vicini-all-arma-dei-carabinieri.html"  title="Tragedia del foggiano, tanti i crotonesi vicini all'Arma dei Carabinieri" target="_self">Tragedia del foggiano, tanti i crotonesi vicini all'Arma dei Carabinieri</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.corpi-dello-stato.carabinieri-2nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/13849-controlli-straordinari-dei-carabinieri-arrestato-un-30enne-di-isola.html"  title="Controlli straordinari dei carabinieri: arrestato un 30enne di Isola" target="_self">Controlli straordinari dei carabinieri: arrestato un 30enne di Isola</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.varie.14-04-diasporensp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/13848-accoglienza-si-e-tenuto-a-crotone-il-summit-nazionale-delle-diaspore.html"  title="Accoglienza, si è tenuto a Crotone il summit nazionale delle diaspore" target="_self">Accoglienza, si è tenuto a Crotone il summit nazionale delle diaspore</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.corpi-dello-stato.polizia-2nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/13847-crotone-organizza-una-truffa-online-e-gli-trovano-1-kg-di-marijuana-sul-balcone.html"  title="Crotone: organizza una truffa online e gli trovano 1 kg di marijuana sul balcone" target="_self">Crotone: organizza una truffa online e gli trovano 1 kg di marijuana sul&hellip;</a></h4>	</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="box clear ">
<div class="sidegoogle">
<!-- Crotone24news Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="4734433508"
     data-ad-format="auto"></ins>
</div>
</div><div class="box  clear">
<div id="cont_f1ae6658490177d1dfe0e3e38f092ad8"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/f1ae6658490177d1dfe0e3e38f092ad8"></script></div>
</div><div class="box clear hidden">
<div class="fb-page" data-href="https://www.facebook.com/crotone24news.it" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/crotone24news.it"><a href="https://www.facebook.com/crotone24news.it">Crotone24news</a></blockquote></div></div>
</div>
</div>
</aside>
</section>
</div>
</div>
<section id="gkBottom4" >
<div class="gkCols6 gkPage"> <div class="moduletablepercorso">
<ul class="breadcrumbs"><li><a href="/" >Home</a></li> <li class="separator">/</li> <li><a href="/politica.html" >Politica</a></li> <li class="separator">/</li> <li>Cerrelli e Chimenti, i due crotonesi in lista per le elezioni europee</li></ul>	</div>
</div> </section>
<section id="gkBottom5">
<div class="gkCols6 gkPage"> <div class="box recapiti gkmod-4"><h3 class="header">Recapiti</h3><div class="content">
<div class="custom recapiti">
<img border="0" alt="testata quotidiano crotone" src="/images/layout/testata.png" />
<address>
<i class="fa fa-envelope"></i>crotone24news@gmail.com
</address>
</div>
</div></div><div class="box socialbox dark gkmod-4"><h3 class="header">We are Social</h3><div class="content">
<div class="custom socialbox dark">
<a title="seguici su facebook" target="_blank" href="https://www.facebook.com/crotone24news.it"><i class="fa fa-facebook-square"></i></a>
<a title="seguici su twitter" target="_blank" href="https://twitter.com/crotone24news"><i class="fa fa-twitter-square"></i></a>
<a title="seguici su youtube" target="_blank" href="https://www.youtube.com/user/crotone24news"><i class="fa fa-youtube-square"></i></a>
<a title="seguici su tumblr" target="_blank" href="http://crotone24news.tumblr.com/"><i class="fa fa-tumblr-square"></i></a>
<p>Resta aggiornato senza perdere le notizie di Crotone. Mettici sul tuo canale Social!</p>
</div>
</div></div><div class="box quickcontact gkmod-4"><h3 class="header">Invia un Messaggio</h3><div class="content"><div id="sp_quickcontact120" class="sp_quickcontact">
<div id="sp_qc_status"></div>
<form id="sp-quickcontact-form">
<input class="inputbox" type="text" name="name" id="name" onfocus="if (this.value=='Nome..') this.value='';" onblur="if (this.value=='') this.value='Nome..';" value="Nome.." required />
<input class="inputbox" type="email" name="email" id="email" onfocus="if (this.value=='Email..') this.value='';" onblur="if (this.value=='') this.value='Email..';" value="Email.." required />
<textarea class="areabox" name="message" id="message" onfocus="if (this.value=='Messaggio..') this.value='';" onblur="if (this.value=='') this.value='Messaggio..';" cols="" rows="">Messaggio..</textarea>
<input id="sp_qc_submit" class="button submit" type="submit" value="invia" />
<input id="sp_qc_submit" class="button reset" type="reset" value="reset" onclick="sp-quickcontact-form_resetForm(this, 'click');" />
</form>
</div></div></div><div class="box disclaimer gkmod-4"><h3 class="header">Disclaimer</h3><div class="content">
<div class="custom disclaimer">
<div class="disc1"><p>Testata giornalistica non registrata ai sensi della Legge sull'Editoria n.62 del 7/3/2001. </p></div>
<div class="disc2"><p>I loghi presenti nel sito, dove non diversamente specificato, appartengono al proprietario. </p></div>
<div class="disc3"><p>L'utente è sempre tenuto a leggere il disclaimer e tutte le informative qui riportate. </p></div>
<div class="disc4"><p><a href="/legal.html">Legal</a> | <a href="/privacy.html">Privacy</a> | <a href="/copyright.html">Copyright</a> | <a href="/cookie.html">Cookie</a></p></div>
</div>
</div></div>
</div> </section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">
               © 2011-2019 Crotone24news.it | Designed by Angelo Cerminara          </p>
</div>
</footer>
<!-- +1 button -->
<!-- twitter -->
<!-- Pinterest script -->
<div id="gkPopupOverlay"></div>
<div class="custom ">
<!--------------------------------- GOOGLE FONTS --------------------------------------------->
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<!--------------------------------- GOOGLE ADSENSE --------------------------------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4423542772504369",enable_page_level_ads:true});</script>
<!----------------------------------COOKIE SCRIPT--------------------------------------------->
<script type="text/javascript" charset="UTF-8" src="https://chs03.cookie-script.com/s/5e45b69093f820eaa7c291d86828b718.js"></script><!--End Cookie Script-->
<!--------------------------------- TWITTER SCRIPT --------------------------------------------->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<!--------------------------------- SDK FACEBOOK SCRIPT --------------------------------------------->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33775930-5"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-33775930-5');</script>
</div>
<script type="text/javascript">jQuery(document).ready(function(){if(jQuery(window).width()>600){jQuery('.parallax .header').attr('data-scroll-reveal','enter bottom and move 100px over 0.75s').addClass('scroll-revealed');window.scrollReveal=new scrollReveal();}
jQuery("body").fitVids();});</script>
</div>
</body>
</html>