<!DOCTYPE html>
<html class="" lang="it-it" >
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.crotone24news.it/politica/13975-regionali-oliverio-si-ricandida-a-governatore-con-liste-civiche-e-senza-il-pd.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="regionali 2019" />
<meta property="og:title" content="Regionali, Oliverio si ricandida a governatore con liste civiche e senza il PD?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.crotone24news.it/politica/13975-regionali-oliverio-si-ricandida-a-governatore-con-liste-civiche-e-senza-il-pd.html" />
<meta property="og:site_name" content="Crotone24News.it" />
<meta name="description" content="Mario Oliverio si ricandida alla guida della Regione Calabria sostenuto da liste civiche, ma il PD pensa ad un altro candidato." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Regionali, Oliverio si ricandida a governatore con liste civiche e senza il PD? - Crotone24News.it</title>
<link href="https://www.crotone24news.it/images/layout/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/templates/gk_storefront/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=73617a999b92855a99116a972dc0dd6d&amp;type=css&amp;gz=gz&amp;i=0" />
<link href="/modules/mod_sp_quickcontact/assets/css/style.css" rel="stylesheet" type="text/css" />
<style type="text/css">.multithumb{}.multithumb_blog{}.mtGallery{margin:5px;align:center;float:none}.mtCapStyle figcaption{caption-side:bottom;font-weight:bold;color:black;background-color:#ddd;text-align:center}.childcontent .gkcol{width:200px}@media screen and (max-width:768px){#k2Container .itemsContainer{width:100%!important}.cols-2 .column-1,.cols-2 .column-2,.cols-3 .column-1,.cols-3 .column-2,.cols-3 .column-3,.demo-typo-col2,.demo-typo-col3,.demo-typo-col4{width:100%}}#gkSidebar{width:32.3%}#gkContentWrap{width:67.7%}.gkPage{max-width:1130px}.margin-h-8{margin:8px}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"53b0dc62edba2289534848d2799f8f32","system.paths":{"root":"","base":""}}</script>
<script src="/modules/mod_sp_quickcontact/assets/js/script.js" type="text/javascript"></script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=64f976babd2c4deaca381ac738f95528&amp;type=js&amp;gz=gz&amp;i=0"></script>
<script type="text/javascript">jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.modal').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};$GKMenu={height:false,width:false,duration:500};$GK_TMPL_URL="https://www.crotone24news.it/templates/gk_storefront";$GK_URL="https://www.crotone24news.it/";</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="Regionali, Oliverio si ricandida a governatore con liste civiche e senza il PD?" />
<meta property="og:url" content="https://www.crotone24news.it/politica/13975-regionali-oliverio-si-ricandida-a-governatore-con-liste-civiche-e-senza-il-pd.html" />
<meta property="og:description" content="Il governatore della Calabria annuncia il suo progetto con liste civiche: «il PD avrà una sua autonomia decisionale».
&quot;Io sto lavorando per le prossime elezioni regionali alla costruzione di una coalizione con liste civiche. Il Pd avrà un suo percorso e una sua autonomia decisionale&quot;." />
<meta property="og:image" content="https://www.crotone24news.it/images/multithumb_thumbs/s_400_250_16777215_00_images_2019_politica_mario-oliverio-2.jpg" />
<link rel="apple-touch-icon" href="https://www.crotone24news.it/images/layout/apple-icon.png">
<link rel="apple-touch-icon-precomposed" href="https://www.crotone24news.it/images/layout/apple-icon.png">
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/modules/mod_relateditems_xtd/assets/css/ie8.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=73617a999b92855a99116a972dc0dd6d&amp;type=css&amp;gz=gz&amp;i=1" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.crotone24news.it/templates/gk_storefront/js/ie.js"></script>
<![endif]-->
</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580" data-zoom-size="150" data-smoothscroll="1">
<div class="gkBg">
<header id="gkHeader" class="nobreadcrumb">
<div id="gkHeaderTop">
<div class="gkPage">
<div id="gkTopMenu">
<div class="custom ">
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4423542772504369",enable_page_level_ads:true});</script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div id="gkCart">
<div class="custom ">
<a target="_blank" title="pubblicità" href="/pdf/prospetto-costi.pdf"><i class="fa fa-bullhorn"></i></a> <a title="contatti" href="/contatti.html"><i class="fa fa-envelope-o"></i></a> <a title="feeds" href="/feeds.html"><i class="fa fa-rss"></i></a>
<form id="mod-finder-searchform" action="/search.html" method="get" class="form-search">
<div class="finders">
<input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="24" value="cerca nel sito" onfocus="if (this.value!='' || !check_mail(this.value)) this.value='';" onblur="if (this.value=='') this.value='cerca nel sito';" /></div>
</form>
</div>
</div>
<div id="gkPopupCart">
<div class="gkPopupWrap">
<div id="gkAjaxCart"></div>
</div>
</div>
</div>
</div>
<div id="gkHeaderNav">
<div class="gkPage">
<div class="brand">
<a href="https://www.crotone24news.it/" id="gkLogo">
<img src="https://www.crotone24news.it/images/layout/logo.png" alt="Crotone24News.it" />
</a>
</div>
<div id="gkMainMenu" class="gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.crotone24news.it/"  class=" first" id="menu101" title="Notizie Prima Pagina" >Home</a></li><li  class="active"><a href="/politica.html"  class=" active" id="menu150"  >Politica</a></li><li ><a href="/cronaca.html"  id="menu152"  >Cronaca</a></li><li ><a href="/economia-e-lavoro.html"  id="menu151"  >Economia e Lavoro</a></li><li ><a href="/territorio.html"  id="menu156"  >Territorio</a></li><li ><a href="/sport.html"  id="menu153"  >Sport</a></li><li ><a href="/cultura-e-spettacoli.html"  id="menu154"  >Cultura e Spettacoli</a></li><li ><a href="/crotonese.html"  id="menu155"  >Crotonese</a></li><li  class="last"><a href="/regionale.html"  class=" last" id="menu157"  >Regionale</a></li></ul>
</nav> </div>
<div id="gkMobileMenu" class="gkPage"> <span id="mobile-menu-toggler" class="fa fa-bars"></span>
<label for="mobileMenu">Menu: </label>
</div>
</div>
</div>
<div id="gkHeaderMod">
<div class="custom ">
<div class="gkPage">
<div class="header-container">
<div class="header-content">
<div class="col-1">
<div class="inner-1">
<img boredr="0" src="/images/banners/web-reputation.jpg" alt="web reputation" /></div>
</div>
<div class="col-2"><a href="/"><img alt="crotone 24 news notizie" src="/images/layout/testata.png" /></a>
<div class="scroll-txt">
<img src="/images/layout/arrow-rt.png" border="0" alt="breaking news" />
<marquee behavior="scroll" direction="left" speed="slow">
<p>Crotone 24 News Notizie<p>
<p>Il portale online con le ultime notizie da Crotone dalla provincia crotonese e dalla Calabria</p>
<p>Crotone breaking news e tutte le altre notizie di cronaca, politica, economia e lavoro, sport, cultura e spettacoli.</p>
</marquee>
</div>
</div>
<div class="col-3"><img title="sicurezza nei cantieri milano" boredr="0" src="/images/banners/sicurezza-nei-cantieri.jpg" alt="sicurezza cantieri milano" /></div>
</div>
</div>
</div>
</div>
</div>
<div id="gkBar"><div class="gkPage">
<div class="inner-bar">
<!-- Crotone24news Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="4734433508"
     data-ad-format="auto"></ins>
</div></div>
</div>
</header>
<div id="gkPageContent">
<div class="gkPage">
<section id="gkContent">
<div id="gkContentWrap">
<section id="gkMainbody">
													﻿
<script type="application/ld+json">{"@context":"http:
  "@type": "Article",
  "author": {
    "@type": "person",
    "name": "Redazione"
  },
  "name": "Regionali,Oliverio si ricandida a governatore con liste civiche e senza il PD?",
  "datePublished": "2019-05-31T09:17:01+02:00",
  "headline": "Regionali,Oliverio si ricandida a governatore con liste civiche e senza il PD?",
  "publisher": {
    "@type": "Organization",
    "name": "Regionali,Oliverio si ricandida a governatore con liste civiche e senza il PD? - Crotone24News.it",
    "logo": "https:},"dateModified":"2019-05-31T09:17:01+02:00","mainEntityOfPage":"<h2>Il governatore della Calabria annuncia il suo progetto con liste civiche:«il PD avrà una sua autonomia decisionale».</h2>
<p><img src="/images/2019/politica/mario-oliverio-2.jpg" alt="" />"Io sto lavorando per le prossime elezioni regionali alla costruzione di una coalizione con liste civiche. Il Pd avrà un suo percorso e una sua autonomia decisionale". Lo ha detto il presidente della Regione Calabria,Mario Oliverio.</p>
<p>"Sulla mia ricandidatura - ha aggiunto Oliverio - mi sono già pronunciato. Non vorrei ogni volta tornare sullo stesso argomento come un leit motiv". "Mi sono impegnato nella campagna elettorale per le Europee - ha detto ancora il Governatore - perché,in assenza di un partito organizzato,da dirigente del Pd,mi sono sentito in dovere di muovermi e di spingere,facendo molte iniziative sul territorio della regione,per far votare l'elettorato e farlo votare per il Partito democratico.</p>
<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/politica/13975-regionali-oliverio-si-ricandida-a-governatore-con-liste-civiche-e-senza-il-pd.html" type="box_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="https://www.crotone24news.it/politica/13975-regionali-oliverio-si-ricandida-a-governatore-con-liste-civiche-e-senza-il-pd.html" layout="box_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="https://twitter.com/share" class="twitter-share-button" 
						  data-via="Crotone24news" 
						  data-url="https://www.crotone24news.it/politica/13975-regionali-oliverio-si-ricandida-a-governatore-con-liste-civiche-e-senza-il-pd.html" 
						  data-size="large"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div></div>",
  "image": "https://www.crotone24news.it/"
}
</script>
<article class="item-page ">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<h1>
                      Regionali, Oliverio si ricandida a governatore con liste civiche e senza il PD?            </h1>
<ul>
<li><time datetime="2019-05-31T09:17:01+02:00" >Venerdì, 31 Maggio 2019</time></li>
<li class="itemCategory">
                                                                                                                        Published in Politica                                                                      </li>
<li class="itemPrintEmail">
</li>
</ul>
</header>
<div class="itemBody">
                                        ﻿
<div class="author-plg">
<div class="author-img"><img class="circle" src="/images/layout/redazione-crotone.jpg" alt="di Redazione" /></div>
<div class="author-desc">
<span>di Redazione</span>
<br /><span>Crotone24news.it</span>
<div class="author-link">
<i class="fa fa-facebook-square"></i>
<i class="fa fa-twitter-square"></i>
</div></div>
<div style="clear:both;"></div>
</div>
<h2>Il governatore della Calabria annuncia il suo progetto con liste civiche: «il PD avrà una sua autonomia decisionale».</h2>
<p><a target="_blank" href="/images/2019/politica/mario-oliverio-2.jpg" rel="iLoad|13975" title="" style="cursor: url('/plugins/content/multithumb/magnify.cur'), auto;" ><img src="https://www.crotone24news.it/images/multithumb_thumbs/s_400_250_16777215_00_images_2019_politica_mario-oliverio-2.jpg"      width="400" height="250"    alt="s_400_250_16777215_00_images_2019_politica_mario-oliverio-2.jpg"   class="multithumb"      /></a>"Io sto lavorando per le prossime elezioni regionali alla costruzione di una coalizione con liste civiche. Il Pd avrà un suo percorso e una sua autonomia decisionale". Lo ha detto il presidente della Regione Calabria, Mario Oliverio.</p>
<p>"Sulla mia ricandidatura - ha aggiunto Oliverio - mi sono già pronunciato. Non vorrei ogni volta tornare sullo stesso argomento come un leit motiv". "Mi sono impegnato nella campagna elettorale per le Europee - ha detto ancora il Governatore - perché, in assenza di un partito organizzato, da dirigente del Pd, mi sono sentito in dovere di muovermi e di spingere, facendo molte iniziative sul territorio della regione, per far votare l'elettorato e farlo votare per il Partito democratico.</p>
<p>Mi sembra che il risultato del Pd, sia pure con tanto cammino da fare abbia invertito in Calabria un trend, passando dal 14% al 18,8%. Credo di avere dato un contributo in questa direzione. Sono membro del Pd e confermo questa mia collocazione dentro il partito".</p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/politica/13975-regionali-oliverio-si-ricandida-a-governatore-con-liste-civiche-e-senza-il-pd.html" type="box_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="https://www.crotone24news.it/politica/13975-regionali-oliverio-si-ricandida-a-governatore-con-liste-civiche-e-senza-il-pd.html" layout="box_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="https://twitter.com/share" class="twitter-share-button" 
						  data-via="Crotone24news" 
						  data-url="https://www.crotone24news.it/politica/13975-regionali-oliverio-si-ricandida-a-governatore-con-liste-civiche-e-senza-il-pd.html" 
						  data-size="large"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div></div> </div>
<div id="gkSocialAPI">





</div>
</article>
</section>
<section id="gkMainbodyBottom">
<div class="box "><div class="content"><div class="ac  three-column ">
<article class="mainarts">
<p class="cat" property="genre"> <span>Politica</span> </p>
<header>
<ul class="meta">
<li property="datePublished">22 Settembre 2018</li>
<li property="userInteraction">By&nbsp;Redazione</li>
</ul>
<a href="/politica/13232-murgi-pd-in-campo-con-oliverio-per-evitare-che-la-calabria-torni-indietro.html"><h3 class="title" property="genre">Murgi (PD): In campo con Oliverio per evitare che la Calabria torni indietro</h3></a>
</header>
<div class="content" property="articleBody"><p>Il segretario provinciale del PD crotonese: «mi unisco con convinzione all'appello rivolto dal presidente Oliverio».
«Unitamente...</p></div>
</article>
<!-- related items extended just another great stuff from templateplazza.com -->
</div></div></div>
</section>
</div>
<aside id="gkSidebar">
<div>
<div class="box clear onecol"><h3 class="header">Latest News</h3>	<div class="nspMain hover clear onecol" id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 10,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.politica.mario-oliverionsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/politica/13974-i-treni-intercity-provenienti-dalla-sicilia-fermeranno-a-gioia-tauro.html"  title="I treni Intercity provenienti dalla Sicilia fermeranno a Gioia Tauro" target="_self">I treni Intercity provenienti dalla Sicilia fermeranno a Gioia Tauro</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.varie.30-05-auto-lo-moronsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/13973-incendiata-l-auto-del-segretario-generale-del-comune-di-crotone.html"  title="Incendiata l'auto del segretario generale del Comune di Crotone" target="_self">Incendiata l'auto del segretario generale del Comune di Crotone</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.corpi-dello-stato.cittadella-regione-calabriansp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/politica/13972-il-consiglio-regionale-reintroduce-i-vitalizi-melicchio-m5s-uno-scandalo-calabrese.html"  title="Il Consiglio regionale reintroduce i vitalizi, Melicchio (M5S): uno scandalo calabrese" target="_self">Il Consiglio regionale reintroduce i vitalizi, Melicchio (M5S): uno scan&hellip;</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.crotone.caserma-finanzansp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/13971-operazione-malapianta-tutti-i-nomi-dei-35-arrestati-tra-cutro-e-crotone.html"  title="Operazione Malapianta: tutti i nomi dei 35 arrestati tra Cutro e Crotone" target="_self">Operazione Malapianta: tutti i nomi dei 35 arrestati tra Cutro e Crotone</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.corpi-dello-stato.gdf-1nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/13970-operazione-malapianta-smantellata-la-locale-di-s-leonardo-di-cutro.html"  title="Operazione Malapianta: smantellata la locale di S. Leonardo di Cutro" target="_self">Operazione Malapianta: smantellata la locale di S. Leonardo di Cutro</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.trasporti.trenitalia-frecciargentonsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/politica/13969-niente-taglio-dei-treni-sulla-ionica-la-bufala-smontata-da-ferrovie-dello-stato.html"  title="Niente taglio dei treni sulla Ionica, la bufala smontata da Ferrovie dello Stato" target="_self">Niente taglio dei treni sulla Ionica, la bufala smontata da Ferrovie del&hellip;</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.corpi-dello-stato.gdf-2nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/13968-scatta-l-operazione-malapianta-35-arresti-per-ndrangheta-a-crotone.html"  title="Scatta l'operazione Malapianta: 35 arresti per ndrangheta a Crotone" target="_self">Scatta l'operazione Malapianta: 35 arresti per ndrangheta a Crotone</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.politica.margherita-corrado-m5snsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/politica/13967-corrado-su-antica-kroton-massima-vigilanza-e-controllo-legalita.html"  title="Corrado: su Antica Kroton massima vigilanza e controllo legalità" target="_self">Corrado: su Antica Kroton massima vigilanza e controllo legalità</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.varie.28-05-cafiero-de-rahonsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/economia-e-lavoro/13966-istituto-firedman-le-parole-di-de-raho-strada-da-seguire-per-il-futuro-dei-giochi.html"  title="Istituto Firedman: le parole di De Raho strada da seguire per il futuro dei giochi" target="_self">Istituto Firedman: le parole di De Raho strada da seguire per il futuro &hellip;</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.corpi-dello-stato.carabinieri-3nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/crotonese/13965-ndrangheta-cinque-indagati-per-due-omicidi-avvenuti-tra-legnano-e-ciro-marina.html"  title="Ndrangheta, cinque indagati per due omicidi avvenuti tra Legnano e Cirò Marina" target="_self">Ndrangheta, cinque indagati per due omicidi avvenuti tra Legnano e Cirò&hellip;</a></h4>	</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="box clear ">
<div class="sidegoogle">
<!-- Crotone24news Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="4734433508"
     data-ad-format="auto"></ins>
</div>
</div><div class="box  clear">
<div id="cont_f1ae6658490177d1dfe0e3e38f092ad8"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/f1ae6658490177d1dfe0e3e38f092ad8"></script></div>
</div><div class="box clear hidden">
<div class="fb-page" data-href="https://www.facebook.com/crotone24news.it" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/crotone24news.it"><a href="https://www.facebook.com/crotone24news.it">Crotone24news</a></blockquote></div></div>
</div>
</div>
</aside>
</section>
</div>
</div>
<section id="gkBottom4" >
<div class="gkCols6 gkPage"> <div class="moduletablepercorso">
<ul class="breadcrumbs"><li><a href="/" >Home</a></li> <li class="separator">/</li> <li><a href="/politica.html" >Politica</a></li> <li class="separator">/</li> <li>Regionali, Oliverio si ricandida a governatore con liste civiche e senza il PD?</li></ul>	</div>
</div> </section>
<section id="gkBottom5">
<div class="gkCols6 gkPage"> <div class="box recapiti gkmod-4"><h3 class="header">Recapiti</h3><div class="content">
<div class="custom recapiti">
<img border="0" alt="testata quotidiano crotone" src="/images/layout/testata.png" />
<address>
<i class="fa fa-envelope"></i>crotone24news@gmail.com
</address>
</div>
</div></div><div class="box socialbox dark gkmod-4"><h3 class="header">We are Social</h3><div class="content">
<div class="custom socialbox dark">
<a title="seguici su facebook" target="_blank" href="https://www.facebook.com/crotone24news.it"><i class="fa fa-facebook-square"></i></a>
<a title="seguici su twitter" target="_blank" href="https://twitter.com/crotone24news"><i class="fa fa-twitter-square"></i></a>
<a title="seguici su youtube" target="_blank" href="https://www.youtube.com/user/crotone24news"><i class="fa fa-youtube-square"></i></a>
<a title="seguici su tumblr" target="_blank" href="http://crotone24news.tumblr.com/"><i class="fa fa-tumblr-square"></i></a>
<p>Resta aggiornato senza perdere le notizie di Crotone. Mettici sul tuo canale Social!</p>
</div>
</div></div><div class="box quickcontact gkmod-4"><h3 class="header">Invia un Messaggio</h3><div class="content"><div id="sp_quickcontact120" class="sp_quickcontact">
<div id="sp_qc_status"></div>
<form id="sp-quickcontact-form">
<input class="inputbox" type="text" name="name" id="name" onfocus="if (this.value=='Nome..') this.value='';" onblur="if (this.value=='') this.value='Nome..';" value="Nome.." required />
<input class="inputbox" type="email" name="email" id="email" onfocus="if (this.value=='Email..') this.value='';" onblur="if (this.value=='') this.value='Email..';" value="Email.." required />
<textarea class="areabox" name="message" id="message" onfocus="if (this.value=='Messaggio..') this.value='';" onblur="if (this.value=='') this.value='Messaggio..';" cols="" rows="">Messaggio..</textarea>
<input id="sp_qc_submit" class="button submit" type="submit" value="invia" />
<input id="sp_qc_submit" class="button reset" type="reset" value="reset" onclick="sp-quickcontact-form_resetForm(this, 'click');" />
</form>
</div></div></div><div class="box disclaimer gkmod-4"><h3 class="header">Disclaimer</h3><div class="content">
<div class="custom disclaimer">
<div class="disc1"><p>Testata giornalistica non registrata ai sensi della Legge sull'Editoria n.62 del 7/3/2001. </p></div>
<div class="disc2"><p>I loghi presenti nel sito, dove non diversamente specificato, appartengono al proprietario. </p></div>
<div class="disc3"><p>L'utente è sempre tenuto a leggere il disclaimer e tutte le informative qui riportate. </p></div>
<div class="disc4"><p><a href="/legal.html">Legal</a> | <a href="/privacy.html">Privacy</a> | <a href="/copyright.html">Copyright</a> | <a href="/cookie.html">Cookie</a></p></div>
</div>
</div></div>
</div> </section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">
               © 2011-2019 Crotone24news.it | Designed by Angelo Cerminara          </p>
</div>
</footer>
<!-- +1 button -->
<!-- twitter -->
<!-- Pinterest script -->
<div id="gkPopupOverlay"></div>
<div class="custom ">
<!--------------------------------- GOOGLE FONTS --------------------------------------------->
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<!--------------------------------- GOOGLE ADSENSE --------------------------------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4423542772504369",enable_page_level_ads:true});</script>
<!----------------------------------COOKIE SCRIPT--------------------------------------------->
<script type="text/javascript" charset="UTF-8" src="https://chs03.cookie-script.com/s/5e45b69093f820eaa7c291d86828b718.js"></script><!--End Cookie Script-->
<!--------------------------------- TWITTER SCRIPT --------------------------------------------->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<!--------------------------------- SDK FACEBOOK SCRIPT --------------------------------------------->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33775930-5"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-33775930-5');</script>
</div>
<script type="text/javascript">jQuery(document).ready(function(){if(jQuery(window).width()>600){jQuery('.parallax .header').attr('data-scroll-reveal','enter bottom and move 100px over 0.75s').addClass('scroll-revealed');window.scrollReveal=new scrollReveal();}
jQuery("body").fitVids();});</script>
</div>
</body>
</html>