<!DOCTYPE html>
<html class="" lang="it-it" >
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<base href="https://www.crotone24news.it/politica/14505-regionali-pd-di-cotronei-azione-di-mediazione-per-un-percorso-unitario.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="regionali 2020" />
<meta property="og:title" content="Regionali, Pd di Cotronei: azione di mediazione per un percorso unitario" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.crotone24news.it/politica/14505-regionali-pd-di-cotronei-azione-di-mediazione-per-un-percorso-unitario.html" />
<meta property="og:site_name" content="Crotone24News.it" />
<meta name="description" content="Regionali, Pd di Cotronei: azione di mediaizone per un percorso unitario" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Regionali, Pd di Cotronei: azione di mediazione per un percorso unitario - Crotone24News.it</title>
<link href="https://www.crotone24news.it/images/layout/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/templates/gk_storefront/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=73617a999b92855a99116a972dc0dd6d&amp;type=css&amp;gz=gz&amp;i=0" />
<link href="/modules/mod_sp_quickcontact/assets/css/style.css" rel="stylesheet" type="text/css" />
<style type="text/css">.multithumb{}.multithumb_blog{}.mtGallery{margin:5px;align:center;float:none}.mtCapStyle figcaption{caption-side:bottom;font-weight:bold;color:black;background-color:#ddd;text-align:center}.childcontent .gkcol{width:200px}@media screen and (max-width:768px){#k2Container .itemsContainer{width:100%!important}.cols-2 .column-1,.cols-2 .column-2,.cols-3 .column-1,.cols-3 .column-2,.cols-3 .column-3,.demo-typo-col2,.demo-typo-col3,.demo-typo-col4{width:100%}}#gkSidebar{width:32.3%}#gkContentWrap{width:67.7%}.gkPage{max-width:1130px}.margin-h-8{margin:8px}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"3321bf0f8bd4b33d324e6ce8a8baffd8","system.paths":{"root":"","base":""}}</script>
<script src="/modules/mod_sp_quickcontact/assets/js/script.js" type="text/javascript"></script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=64f976babd2c4deaca381ac738f95528&amp;type=js&amp;gz=gz&amp;i=0"></script>
<script type="text/javascript">jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.modal').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};$GKMenu={height:false,width:false,duration:500};$GK_TMPL_URL="https://www.crotone24news.it/templates/gk_storefront";$GK_URL="https://www.crotone24news.it/";</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="Regionali, Pd di Cotronei: azione di mediazione per un percorso unitario" />
<meta property="og:url" content="https://www.crotone24news.it/politica/14505-regionali-pd-di-cotronei-azione-di-mediazione-per-un-percorso-unitario.html" />
<meta property="og:description" content="«Rammarica, a soli sessanta giorni dall’elezione del Governatore, assistere nel Partito Democratico ad un muro contro muro che sta ulteriormente acuendo, in tutti i contesti locali, le diverse contrapposizioni interne che da molto tempo logorano il nostro partito e che hanno spesso generato fenom" />
<meta property="og:image" content="https://www.crotone24news.it/images/multithumb_thumbs/s_400_250_16777215_00_images_2019_politica_pd-bandiere.jpg" />
<link rel="apple-touch-icon" href="https://www.crotone24news.it/images/layout/apple-icon.png">
<link rel="apple-touch-icon-precomposed" href="https://www.crotone24news.it/images/layout/apple-icon.png">
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/modules/mod_relateditems_xtd/assets/css/ie8.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=73617a999b92855a99116a972dc0dd6d&amp;type=css&amp;gz=gz&amp;i=1" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.crotone24news.it/templates/gk_storefront/js/ie.js"></script>
<![endif]-->
</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580" data-zoom-size="150" data-smoothscroll="1">
<div class="gkBg">
<header id="gkHeader" class="nobreadcrumb">
<div id="gkHeaderTop">
<div class="gkPage">
<div id="gkTopMenu">
<div class="custom ">
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4423542772504369",enable_page_level_ads:true});</script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div id="gkCart">
<div class="custom ">
<form id="mod-finder-searchform" action="/search.html" method="get" class="form-search">
<div class="finders">
<input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="24" value="cerca nel sito" onfocus="if (this.value!='' || !check_mail(this.value)) this.value='';" onblur="if (this.value=='') this.value='cerca nel sito';" /></div>
</form>
</div>
</div>
<div id="gkPopupCart">
<div class="gkPopupWrap">
<div id="gkAjaxCart"></div>
</div>
</div>
</div>
</div>
<div id="gkHeaderNav">
<div class="gkPage">
<div class="brand">
<a href="https://www.crotone24news.it/" id="gkLogo">
<img src="https://www.crotone24news.it/images/layout/logo.png" alt="Crotone24News.it" />
</a>
</div>
<div id="gkMainMenu" class="gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.crotone24news.it/"  class=" first" id="menu101" title="Notizie Prima Pagina" >Home</a></li><li  class="active"><a href="/politica.html"  class=" active" id="menu150"  >Politica</a></li><li ><a href="/cronaca.html"  id="menu152"  >Cronaca</a></li><li ><a href="/economia-e-lavoro.html"  id="menu151"  >Economia e Lavoro</a></li><li ><a href="/territorio.html"  id="menu156"  >Territorio</a></li><li ><a href="/sport.html"  id="menu153"  >Sport</a></li><li ><a href="/cultura-e-spettacoli.html"  id="menu154"  >Cultura e Spettacoli</a></li><li ><a href="/crotonese.html"  id="menu155"  >Crotonese</a></li><li  class="last"><a href="/regionale.html"  class=" last" id="menu157"  >Regionale</a></li></ul>
</nav> </div>
<div id="gkMobileMenu" class="gkPage"> <span id="mobile-menu-toggler" class="fa fa-bars"></span>
<label for="mobileMenu">Menu: </label>
</div>
</div>
</div>
<div id="gkHeaderMod">
<div class="custom ">
<div class="gkPage">
<div class="header-container">
<div class="header-content">
<div class="col-1">
<div class="inner-1">
<img boredr="0" src="/images/banners/web-reputation.jpg" alt="web reputation" /></div>
</div>
<div class="col-2"><a href="/"><img alt="crotone 24 news notizie" src="/images/layout/testata.png" /></a>
<div class="scroll-txt">
<img src="/images/layout/arrow-rt.png" border="0" alt="breaking news" />
<marquee behavior="scroll" direction="left" speed="slow">
<p>Il giornale online con le ultime notizie Crotone. Tutte le news del Crotonese e dalla Calabria</p>
<p>Crotone breaking news e tutte le altre notizie di cronaca, politica, economia e lavoro, sport, cultura e spettacoli.</p>
</marquee>
</div>
</div>
<div class="col-3"><img title="sicurezza nei cantieri milano" boredr="0" src="/images/banners/sicurezza-nei-cantieri.jpg" alt="sicurezza cantieri milano" /></div>
</div>
</div>
</div>
</div>
</div>
<div id="gkBar"><div class="gkPage">
<div class="inner-bar">
<!-- Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="6904948497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div>
</div>
</header>
<div id="gkPageContent">
<div class="gkPage">
<section id="gkContent">
<div id="gkContentWrap">
<section id="gkMainbody">
													﻿
<script type="application/ld+json">{"@context":"http:
  "@type": "Article",
  "author": {
    "@type": "person",
    "name": "Redazione"
  },
  "name": "Regionali,Pd di Cotronei:azione di mediazione per un percorso unitario",
  "datePublished": "2019-11-25T20:15:52+01:00",
  "headline": "Regionali,Pd di Cotronei:azione di mediazione per un percorso unitario",
  "publisher": {
    "@type": "Organization",
    "name": "Regionali,Pd di Cotronei:azione di mediazione per un percorso unitario - Crotone24News.it",
    "logo": "https:},"dateModified":"2019-11-25T20:17:24+01:00","mainEntityOfPage":"<p><img src="/images/2019/politica/pd-bandiere.jpg" alt="" />«Rammarica,a soli sessanta giorni dall’elezione del Governatore,assistere nel Partito Democratico ad un muro contro muro che sta ulteriormente acuendo,in tutti i contesti locali,le diverse contrapposizioni interne che da molto tempo logorano il nostro partito e che hanno spesso generato fenomeni dannosi di devianza politica rispetto alle normali regole di appartenenza che caratterizzano il modo di stare all’interno del Partito Democratico.</p>
<p>Troppo spesso abbiamo assistito e assistiamo a prese di posizioni di pseudo dirigenti che,venuta meno la loro leadership,intraprendono percorsi alternativi in un poco coerente interesse per il partito. Tutti i circoli sono in crisi a causa della persistente litigiosità,con conseguenze negative sullo svolgimento dell’attività politica,sulla partecipazione e sull’interessamento degli elettori e dei simpatizzati,che si sono allontanati,con una considerevole perdita di consensi alle tornate elettorali.</p>
<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https:data-via="Crotone24news" 
						  data-url="https:data-size="large"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div></div>","image":"https://www.crotone24news.it/"}</script>
<article class="item-page ">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<h1>
                      Regionali, Pd di Cotronei: azione di mediazione per un percorso unitario            </h1>
<ul>
<li><time datetime="2019-11-25T20:15:52+01:00" >Lunedì, 25 Novembre 2019</time></li>
<li class="itemCategory">
                                                                                                                        Published in Politica                                                                      </li>
<li class="itemPrintEmail">
</li>
</ul>
</header>
<div class="itemBody">
                                        ﻿
<div class="author-plg">
<div class="author-img"><img class="circle" src="/images/layout/redazione-crotone.jpg" alt="di Redazione" /></div>
<div class="author-desc">
<span>di Redazione</span>
<br /><span>Crotone24news.it</span>
<div class="author-link">
<i class="fa fa-facebook-square"></i>
<i class="fa fa-twitter-square"></i>
</div></div>
<div style="clear:both;"></div>
</div>
<p><a target="_blank" href="/images/2019/politica/pd-bandiere.jpg" rel="iLoad|14505" title="" style="cursor: url('/plugins/content/multithumb/magnify.cur'), auto;" ><img src="https://www.crotone24news.it/images/multithumb_thumbs/s_400_250_16777215_00_images_2019_politica_pd-bandiere.jpg"      width="400" height="250"    alt="s_400_250_16777215_00_images_2019_politica_pd-bandiere.jpg"   class="multithumb"      /></a>«Rammarica, a soli sessanta giorni dall’elezione del Governatore, assistere nel Partito Democratico ad un muro contro muro che sta ulteriormente acuendo, in tutti i contesti locali, le diverse contrapposizioni interne che da molto tempo logorano il nostro partito e che hanno spesso generato fenomeni dannosi di devianza politica rispetto alle normali regole di appartenenza che caratterizzano il modo di stare all’interno del Partito Democratico.</p>
<p>Troppo spesso abbiamo assistito e assistiamo a prese di posizioni di pseudo dirigenti che, venuta meno la loro leadership, intraprendono percorsi alternativi in un poco coerente interesse per il partito. Tutti i circoli sono in crisi a causa della persistente litigiosità, con conseguenze negative sullo svolgimento dell’attività politica, sulla partecipazione e sull’interessamento degli elettori e dei simpatizzati, che si sono allontanati, con una considerevole perdita di consensi alle tornate elettorali.</p>
<p>Il Partito Regionale, che per primo avrebbe dovuto dare le indicazioni e tracciare una direzione da seguire per superare questa crisi è commissariato e da l'impressione di vivere in una dimensione che non ha nulla a che vedere con la realtà ed i territori. Questo la dice lunga sulla classe dirigente regionale che non ha saputo trovare i giusti equilibri nell’interesse del partito, dei suoi elettori e, soprattutto, per l’impegno di governo della Regione, al quale avrebbe giovato un partito unito e che nonostante tale limite ha svolto una azione molto positiva.</p>
<p>Altrettanto preoccupante è la situazione del partito Provinciale che si è completamente annullato tra contrapposizioni interne e mancanza di una politica identitaria, che sarebbe stata di fondamentale importanza per essere da riferimento agli elettori, limitandosi ad essere "ostaggio consapevole” di un poco costruttivo supporto nell’amministrare la Città di Crotone e la Provincia di Crotone (avevamo fatto bene come circolo di Cotronei a non prenderne parte). Il tempo stringe ed il momento per stabilire gli equilibri nel partito democratico in Calabria dovrà essere il prossimo congresso, non già le prossime elezioni regionali.</p>
<p>Ora, se non vogliamo seriamente consegnare il governo della Regione ai nostri avversari, dobbiamo essere tutti capaci di mettere da parte i personalismi e compiere, insieme, un atto di responsabilità per intraprendere un percorso unitario alle prossime elezioni regionali. Chi intende intraprendere strade diverse evidenzierebbe, ancora una volta, logiche che nulla hanno a che fare con gli interessi della Calabria e dei calabresi e dovrà assumersene le tutte le responsabilità.</p>
<p>In questa logica occorre che il Partito Nazionale si faccia promotore di una azione di mediazione costruttiva al fine di raggruppare tutti intorno ad un tavolo per favorire un percorso unitario. Solo in questo modo si può arrivare all’indicazione di un candidato condiviso che sappia essere espressione della nostra identità, della nostra cultura e possa rappresentare le speranze e le istanze dei calabresi».</p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/politica/14505-regionali-pd-di-cotronei-azione-di-mediazione-per-un-percorso-unitario.html" type="box_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="https://www.crotone24news.it/politica/14505-regionali-pd-di-cotronei-azione-di-mediazione-per-un-percorso-unitario.html" layout="box_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="https://twitter.com/share" class="twitter-share-button" 
						  data-via="Crotone24news" 
						  data-url="https://www.crotone24news.it/politica/14505-regionali-pd-di-cotronei-azione-di-mediazione-per-un-percorso-unitario.html" 
						  data-size="large"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div></div> </div>
<div id="gkSocialAPI">





</div>
</article>
</section>
<section id="gkMainbodyBottom">
<div class="box "><div class="content">
<div class="custom ">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="9970266979"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div></div><div class="box "><div class="content"><div class="ac  three-column ">
<article class="mainarts">
<p class="cat" property="genre"> <span>Politica</span> </p>
<header>
<ul class="meta">
<li property="datePublished">22 Novembre 2019</li>
<li property="userInteraction">By&nbsp;Redazione</li>
</ul>
<a href="/politica/14492-il-pd-crotonese-si-schiera-con-oliverio-primarie-e-ricandidatura.html"><h3 class="title" property="genre">Il PD crotonese si schiera con Oliverio: primarie e ricandidatura</h3></a>
</header>
<div class="content" property="articleBody"><p>La Direzione Provinciale approva documento Pro Primarie e chiede a Mario Oliverio di ricandidarsi.
Nella serata di...</p></div>
</article>
<article class="mainarts">
<p class="cat" property="genre"> <span>Regionale</span> </p>
<header>
<ul class="meta">
<li property="datePublished">19 Novembre 2019</li>
<li property="userInteraction">By&nbsp;Redazione</li>
</ul>
<a href="/regionale/14480-regione-in-esercizio-provvisorio-il-m5s-attacca-oliverio-inadeguato.html"><h3 class="title" property="genre">Regione in esercizio provvisorio, il M5S attacca: Oliverio inadeguato</h3></a>
</header>
<div class="content" property="articleBody"><p>«È molto grave la deliberazione dell’esercizio provvisorio del bilancio 2020 da parte della giunta regionale della...</p></div>
</article>
<article class="mainarts">
<p class="cat" property="genre"> <span>Politica</span> </p>
<header>
<ul class="meta">
<li property="datePublished">09 Novembre 2019</li>
<li property="userInteraction">By&nbsp;Redazione</li>
</ul>
<a href="/politica/14434-tansi-il-diritto-alla-mobilita-dei-calabresi-e-assicurato-poco-e-male.html"><h3 class="title" property="genre">Tansi: “Il diritto alla mobilità dei calabresi è  assicurato poco e male”</h3></a>
</header>
<div class="content" property="articleBody"><p>Il candidato a Governatore della Regione Calabria parla della futura rivoluzione della mobilità calabrese.
«Il diritto alla...</p></div>
</article>
<article class="mainarts">
<p class="cat" property="genre"> <span>Politica</span> </p>
<header>
<ul class="meta">
<li property="datePublished">07 Novembre 2019</li>
<li property="userInteraction">By&nbsp;Redazione</li>
</ul>
<a href="/politica/14428-regionali-il-m5s-punta-sull-acqua-pubblica-nessun-rapporto-con-sorical.html"><h3 class="title" property="genre">Regionali, il M5S punta sull'acqua pubblica: nessun rapporto con Sorical</h3></a>
</header>
<div class="content" property="articleBody"><p>«Nel nostro programma è prevista la cessazione reale di qualsiasi rapporto della Regione Calabria con il “postificio”...</p></div>
</article>
<article class="mainarts">
<p class="cat" property="genre"> <span>Politica</span> </p>
<header>
<ul class="meta">
<li property="datePublished">04 Novembre 2019</li>
<li property="userInteraction">By&nbsp;Redazione</li>
</ul>
<a href="/politica/14418-regionali-dell-aquila-con-oliveiro-graziano-dilettante-e-irresponsabile.html"><h3 class="title" property="genre">Regionali, Dell'Aquila con Oliveiro: Graziano dilettante e irresponsabile</h3></a>
</header>
<div class="content" property="articleBody"><p>«La conduzione della vicenda preparatoria alle elezioni regionali in Calabria da parte della segreteria nazionale...</p></div>
</article>
<!-- related items extended just another great stuff from templateplazza.com -->
</div></div></div>
</section>
</div>
<aside id="gkSidebar">
<div>
<div class="box clear onecol"><h3 class="header">Latest News</h3>	<div class="nspMain hover clear onecol" id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 10,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.politica.maria-grazia-vittimbergansp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/politica/14504-ballottaggio-a-isola-di-c-rizzuto-vittimberga-e-il-nuovo-sindaco.html"  title="Ballottaggio a Isola di C. Rizzuto: Vittimberga è il nuovo sindaco" target="_self">Ballottaggio a Isola di C. Rizzuto: Vittimberga è il nuovo sindaco</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.varie.25-11-lavatricensp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/14503-crotone-lavatrice-in-fiamme-in-appartamento-intervento-dei-vigili-del-fuoco.html"  title="Crotone, lavatrice in fiamme in appartamento: intervento dei vigili del fuoco" target="_self">Crotone, lavatrice in fiamme in appartamento: intervento dei vigili del fuoco</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.meteo.scuole-chiusensp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/14502-maltempo-scuole-chiuse-a-crotone-per-lunedi-25-novembre.html"  title="Maltempo, scuole chiuse a Crotone per lunedì 25 novembre" target="_self">Maltempo, scuole chiuse a Crotone per lunedì 25 novembre</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.varie.24-11-allerta-arancionensp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/14501-il-maltempo-peggiora-allerta-meteo-arancione-per-lunedi-25-novembre.html"  title="Il maltempo peggiora, allerta meteo arancione per lunedì 25 novembre" target="_self">Il maltempo peggiora, allerta meteo arancione per lunedì 25 novembre</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.varie.24-11-reggio-calabriansp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/regionale/14500-maltempo-bomba-d-acqua-a-reggio-calabria-allagata-la-parte-sud.html"  title="Maltempo, bomba d'acqua a Reggio Calabria: allagata la parte sud" target="_self">Maltempo, bomba d'acqua a Reggio Calabria: allagata la parte sud</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.corpi-dello-stato.carabinieri-3nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/crotonese/14499-cutro-28enne-condannato-e-arrestato-per-una-rapina-a-roccabernarda.html"  title="Cutro, 28enne condannato e arrestato per una rapina a Roccabernarda" target="_self">Cutro, 28enne condannato e arrestato per una rapina a Roccabernarda</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.meteo.allerta-meteonsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/14498-allerta-meteo-rossa-per-domenica-probabili-nubifragi-e-alluvioni-in-calabria.html"  title="Allerta meteo rossa per domenica: probabili nubifragi e alluvioni in Calabria" target="_self">Allerta meteo rossa per domenica: probabili nubifragi e alluvioni in Calabria</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.corpi-dello-stato.polizia-2nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/14497-crotone-eroina-e-marijuana-nascoste-in-casa-arresato-31enne.html"  title="Crotone, eroina e marijuana nascoste in casa: arresato 31enne" target="_self">Crotone, eroina e marijuana nascoste in casa: arresato 31enne</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.varie.23-11-marijuannsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/crotonese/14496-trovato-con-395-gr-di-marijuna-arrestato-40enne-di-isola-di-c-rizzuto.html"  title="Trovato con 395 gr. di marijuna: arrestato 40enne di Isola di C. Rizzuto" target="_self">Trovato con 395 gr. di marijuna: arrestato 40enne di Isola di C. Rizzuto</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2019.varie.23-11-previsioni-meteonsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/14495-allerta-meteo-in-arrivo-violenti-temporali-per-la-giornata-di-domenica.html"  title="Allerta meteo: in arrivo violenti temporali per la giornata di domenica" target="_self">Allerta meteo: in arrivo violenti temporali per la giornata di domenica</a></h4>	</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="box clear">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f2+4x+6w-gs+an"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="5558878431"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><div class="box clear ">
<div class="sidegoogle">
<!-- Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="7474620677"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div><div class="box  clear">
<div id="cont_f1ae6658490177d1dfe0e3e38f092ad8"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/f1ae6658490177d1dfe0e3e38f092ad8"></script></div>
</div><div class="box clear hidden">
<div class="fb-page" data-href="https://www.facebook.com/crotone24news.it" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/crotone24news.it"><a href="https://www.facebook.com/crotone24news.it">Crotone24news</a></blockquote></div></div>
</div>
</div>
</aside>
</section>
</div>
</div>
<section id="gkBottom4" >
<div class="gkCols6 gkPage"> <div class="moduletablepercorso">
<ul class="breadcrumbs"><li><a href="/" >Home</a></li> <li class="separator">/</li> <li><a href="/politica.html" >Politica</a></li> <li class="separator">/</li> <li>Regionali, Pd di Cotronei: azione di mediazione per un percorso unitario</li></ul>	</div>
</div> </section>
<section id="gkBottom5">
<div class="gkCols6 gkPage"> <div class="box recapiti gkmod-4"><h3 class="header">Recapiti</h3><div class="content">
<div class="custom recapiti">
<img border="0" alt="testata quotidiano crotone" src="/images/layout/testata.png" />
<address>
<i class="fa fa-envelope"></i>crotone24news@gmail.com
</address>
</div>
</div></div><div class="box socialbox dark gkmod-4"><h3 class="header">We are Social</h3><div class="content">
<div class="custom socialbox dark">
<a title="seguici su facebook" target="_blank" href="https://www.facebook.com/crotone24news.it"><i class="fa fa-facebook-square"></i></a>
<a title="seguici su twitter" target="_blank" href="https://twitter.com/crotone24news"><i class="fa fa-twitter-square"></i></a>
<a title="seguici su youtube" target="_blank" href="https://www.youtube.com/user/crotone24news"><i class="fa fa-youtube-square"></i></a>
<a title="seguici su tumblr" target="_blank" href="http://crotone24news.tumblr.com/"><i class="fa fa-tumblr-square"></i></a>
<p>Resta aggiornato senza perdere le notizie di Crotone. Mettici sul tuo canale Social!</p>
</div>
</div></div><div class="box quickcontact gkmod-4"><h3 class="header">Invia un Messaggio</h3><div class="content"><div id="sp_quickcontact120" class="sp_quickcontact">
<div id="sp_qc_status"></div>
<form id="sp-quickcontact-form">
<input class="inputbox" type="text" name="name" id="name" onfocus="if (this.value=='Nome..') this.value='';" onblur="if (this.value=='') this.value='Nome..';" value="Nome.." required />
<input class="inputbox" type="email" name="email" id="email" onfocus="if (this.value=='Email..') this.value='';" onblur="if (this.value=='') this.value='Email..';" value="Email.." required />
<textarea class="areabox" name="message" id="message" onfocus="if (this.value=='Messaggio..') this.value='';" onblur="if (this.value=='') this.value='Messaggio..';" cols="" rows="">Messaggio..</textarea>
<input id="sp_qc_submit" class="button submit" type="submit" value="invia" />
<input id="sp_qc_submit" class="button reset" type="reset" value="reset" onclick="sp-quickcontact-form_resetForm(this, 'click');" />
</form>
</div></div></div><div class="box disclaimer gkmod-4"><h3 class="header">Disclaimer</h3><div class="content">
<div class="custom disclaimer">
<div class="disc1"><p>Testata giornalistica non registrata ai sensi della Legge sull'Editoria n.62 del 7/3/2001. </p></div>
<div class="disc2"><p>I loghi presenti nel sito, dove non diversamente specificato, appartengono al proprietario. </p></div>
<div class="disc3"><p>L'utente è sempre tenuto a leggere il disclaimer e tutte le informative qui riportate. </p></div>
<div class="disc4"><p><a href="/legal.html">Legal</a> | <a href="/privacy.html">Privacy</a> | <a href="/copyright.html">Copyright</a> | <a href="/cookie.html">Cookie</a></p></div>
</div>
</div></div>
</div> </section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">
               © 2011-2019 Crotone24news.it | Designed by Angelo Cerminara          </p>
</div>
</footer>
<!-- +1 button -->
<!-- twitter -->
<!-- Pinterest script -->
<div id="gkPopupOverlay"></div>
<div class="custom ">
<!--------------------------------- GOOGLE FONTS --------------------------------------------->
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
<!--------------------------------- GOOGLE ADSENSE --------------------------------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4423542772504369",enable_page_level_ads:true});</script>
<!----------------------------------COOKIE SCRIPT--------------------------------------------->
<script type="text/javascript" charset="UTF-8" src="https://chs03.cookie-script.com/s/5e45b69093f820eaa7c291d86828b718.js"></script><!--End Cookie Script-->
<!--------------------------------- TWITTER SCRIPT --------------------------------------------->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<!--------------------------------- SDK FACEBOOK SCRIPT --------------------------------------------->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33775930-5"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-33775930-5');</script>
</div>
<script type="text/javascript">jQuery(document).ready(function(){if(jQuery(window).width()>600){jQuery('.parallax .header').attr('data-scroll-reveal','enter bottom and move 100px over 0.75s').addClass('scroll-revealed');window.scrollReveal=new scrollReveal();}
jQuery("body").fitVids();});</script>
</div>
</body>
</html>