<!DOCTYPE html>
<html class="" lang="it-it" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://www.crotone24news.it/politica/16416-ss-106-crotone-simeri-realizzare-un-opera-epocale-in-tempi-brevi.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="politica crotone, partiti crotone" />
	<meta property="og:title" content="SS 106 Crotone-Simeri: realizzare un'opera epocale in tempi brevi" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.crotone24news.it/politica/16416-ss-106-crotone-simeri-realizzare-un-opera-epocale-in-tempi-brevi.html" />
	<meta property="og:site_name" content="Crotone24News.it" />
	<meta name="description" content="SS 106 Crotone-Simeri: realizzare un'opera epocale in tempi brevi" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>SS 106 Crotone-Simeri: realizzare un'opera epocale in tempi brevi - Crotone24News.it</title>
	<link href="https://www.crotone24news.it/images/layout/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/gk_storefront/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.crotone24news.it/" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?732bb52ef367b8f3dd061dd77c4ded67" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/popovers.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/style5.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_quickcontact/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 200px; }@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; }
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 32.3%; }
#gkContentWrap { width: 67.7%; }
.gkPage { max-width: 1130px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2b9d9844f867b2db5565d454d4c6f089","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?732bb52ef367b8f3dd061dd77c4ded67" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?732bb52ef367b8f3dd061dd77c4ded67" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?732bb52ef367b8f3dd061dd77c4ded67" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?732bb52ef367b8f3dd061dd77c4ded67" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?732bb52ef367b8f3dd061dd77c4ded67" type="text/javascript"></script>
	<script src="/media/system/js/core.js?732bb52ef367b8f3dd061dd77c4ded67" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?732bb52ef367b8f3dd061dd77c4ded67" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?732bb52ef367b8f3dd061dd77c4ded67" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/modernizr.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/scrollreveal.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_quickcontact/assets/js/script.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
var e_mailit_config = {display_counter:true,combine_counters:true,follow_services:{},thanks_message:'Follow us!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,popup:true,open_on:'onclick',notrack:false,headline:[],emailit_branding:false,'mobileServices':'Twitter,WhatsApp,Messenger,Telegram'};(function() {	var b=document.createElement('script');	
                                b.type='text/javascript';b.async=true;
	
                                b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                                var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.crotone24news.it/templates/gk_storefront";

$GK_URL = "https://www.crotone24news.it/";

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="SS 106 Crotone-Simeri: realizzare un'opera epocale in tempi brevi" />
	<meta property="og:url" content="https://www.crotone24news.it/politica/16416-ss-106-crotone-simeri-realizzare-un-opera-epocale-in-tempi-brevi.html" />
	<meta property="og:description" content="La Giunta Regione della Calabria ha deliberato in favore alla deroga al Dibattito Pubblico aderendo a quanto deliberato da 14 Amministrazioni Comunali territorialmente competenti tra il territorio di Crotone e Catanzaro e le Amministrazioni Provinciali di Crotone e Catanzaro, che hanno approvato, tu" />
	<meta property="og:image" content="https://www.crotone24news.it/images/2021/15-04-cancellieri-saporito.png" />
	<link rel="apple-touch-icon" href="https://www.crotone24news.it/images/layout/apple-icon.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.crotone24news.it/images/layout/apple-icon.png">

    <link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/small.desktop.css" media="(max-width: 1130px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/mobile.css" media="(max-width: 580px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.crotone24news.it/templates/gk_storefront/js/ie.js"></script>
<![endif]-->


	 </head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580" data-zoom-size="150" data-smoothscroll="1">
			<div class="gkBg">
    <header id="gkHeader" class="nobreadcrumb">
    	<div id="gkHeaderTop">
	    	<div class="gkPage">
								<div id="gkTopMenu">
					

<div class="custom ">

	
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4423542772504369",
    enable_page_level_ads: true
  });
</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	
</div>

				</div>
				
								<div id="gkCart">
					

<div class="custom ">

	<form id="mod-finder-searchform" action="/search.html" method="get" class="form-search">
	<div class="finders">
     <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="24" value="cerca nel sito" onfocus="if (this.value!='' || !check_mail(this.value)) this.value='';" onblur="if (this.value=='') this.value='cerca nel sito';" /></div>
  </form>
 	
</div>

				</div>

				
        
<div id="gkPopupCart">        
        <div class="gkPopupWrap">        
             <div id="gkAjaxCart"></div>
        </div>
</div>
				
                			</div>
		</div>

		<div id="gkHeaderNav">
			<div class="gkPage">
				
          <div class="brand">
	     <a href="https://www.crotone24news.it/" id="gkLogo">
	        <img src="https://www.crotone24news.it/images/layout/logo.png" alt="Crotone24News.it" />
	     </a>
     </div>
     
                                  <div id="gkMainMenu" class="gkMenuClassic">
                         <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.crotone24news.it/"  class=" first" id="menu101" title="Prima Pagina" >Home</a></li><li  class="active"><a href="/politica.html"  class=" active" id="menu150"  >Politica</a></li><li ><a href="/cronaca.html"  id="menu152"  >Cronaca</a></li><li ><a href="/economia-e-lavoro.html"  id="menu151"  >Economia e Lavoro</a></li><li ><a href="/territorio.html"  id="menu156"  >Territorio</a></li><li ><a href="/sport.html"  id="menu153"  >Sport</a></li><li ><a href="/cultura-e-spettacoli.html"  id="menu154"  >Cultura e Società</a></li><li ><a href="/crotonese.html"  id="menu155" title="Notizie dalla Provincia" >Crotonese</a></li><li  class="last"><a href="/regionale.html"  class=" last" id="menu157" title="Notizie dalla Calabria" >Regionale</a></li></ul>
</nav>                 </div>
                 
                                  <div id="gkMobileMenu" class="gkPage"> <span id="mobile-menu-toggler" class="fa fa-bars"></span>
                     <label for="mobileMenu">Menu: </label>
                 </div>
                 
                 	    	</div>
    	</div>

    	
    	
    	    	<div id="gkHeaderMod">
    		

<div class="custom ">

	<div class="gkPage">
  

<div class="header-container">
<div class="header-content">
  
<div class="col-1">
  <div class="inner-1">
    <img boredr="0" src="/images/banners/siti-web.jpg" alt="siti web" title="siti web aziendali, e-commerce, magazine" /></div>

  </div>
  
<div class="col-2"><a href="/"><img alt="crotone 24 news notizie" src="/images/layout/testata.png" /></a>
<div class="scroll-txt">
<img src="/images/layout/arrow-rt.png" border="0" alt="breaking news" />
<marquee behavior="scroll" direction="left" speed="slow">
<h1>Crotone24News.it - Ultime Notizie dal Crotonese</h1>
<h2>Il giornale online con le ultime notizie da Crotone, dal Crotonese e dalla Calabria.</h2>

</marquee>
</div>
</div>
  
  <div class="col-3"><img boredr="0" src="/images/banners/web-reputation.jpg" alt="web reputation" /></div>
</div>
</div>	
</div>

		</div>
             </div>
    	<div id="gkBar"><div class="gkPage">
<div class="inner-bar">


	<!-- Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="6904948497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	
</div></div>
</div>

    </header>

	<div id="gkPageContent">
    	<div class="gkPage">
	    	<section id="gkContent">


				<div id="gkContentWrap">
					
					
					
					<section id="gkMainbody">
													
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "author": {
    "@type": "person",
    "name": "Redazione"
  },
  "name": "SS 106 Crotone-Simeri: realizzare un'opera epocale in tempi brevi",
  "datePublished": "2021-04-17T18:33:05+02:00",
  "headline": "SS 106 Crotone-Simeri: realizzare un'opera epocale in tempi brevi",
  "publisher": {
    "@type": "Organization",
    "name": "SS 106 Crotone-Simeri: realizzare un'opera epocale in tempi brevi - Crotone24News.it",
    "logo": "https://www.crotone24news.it/images/layout/logo.png"
  },
  "dateModified": "2021-04-17T19:33:49+02:00",
  "mainEntityOfPage": "<p><img src="/images/2021/15-04-cancellieri-saporito.png" alt="" />La Giunta Regione della Calabria ha deliberato in favore alla deroga al Dibattito Pubblico aderendo a quanto deliberato da 14 Amministrazioni Comunali territorialmente competenti tra il territorio di Crotone e Catanzaro e le Amministrazioni Provinciali di Crotone e Catanzaro, che hanno approvato, tutte all’unanimità, un apposito atto di Consiglio in favore di un collegamento stradale diretto tra Simeri Crichi (CZ) e Crotone (Passovecchio).</p>
<p>Intendo ringraziare – sono state le parole del Presidente della Provincia di Crotone, Avv. Simone Saporito - i Sindaci e i rispettivi consiglieri dei comuni di Simeri Crichi, Sellia Marina, Sersale, Cropani, Cerva, Belcastro, Andali, Marcedusa, Roccabernarda, Mesoraca e Crotone, nonché i Commissari del Comune di Cutro ed in particolar modo il collega Presidente della Provincia di Catanzaro, Sergio Abramo, per aver aderito alla richiesta di derogare al dibattitto pubblico relativo al tratto tra Simeri Crichi (CZ) e Crotone. Un sentito ringraziamento va all’Assessore ai Trasporti della Regione Calabria, Ing. Domenica Catalfamo, che ha aderito, così velocemente, alle volontà espresse dagli Enti locali territorialmente interessate, poiché in questo modo si potrà procedere alla fase successiva che sarà fondamentale per concludere l’iter che porterà in breve tempo ad ottenere lo Studio di pre-fattibilità tecnico economico del tratto a quattro corsie tra Simeri Crichi e Crotone.</p>
<p>La Provincia di Crotone, ha dichiarato il Resp. del Servizio Trasporti, Mobilità e Sicurezza Stradale della Provincia di Crotone Fabio Bruno Pisciuneri, ha avviato un’attività di rete istituzionale che sta portando in breve tempo risultati inaspettati per questo territorio fino a pochi anni fa. La rete dei Sindaci e dei Presidenti di Provincia è compatta su un unico intendimento, realizzare un opera epocale in tempi il più possibile brevi e secondo le esigenze reali del territorio, realizzare una strada a quattro corsie tra lo svincolo di Simeri Crichi (CZ) al Km 17+020 della SS 106 VAR A allo svincolo di Passovecchio (KR) al Km 250+800 della SS 106, la zona centrale della Calabria in questo modo incomincerà ad uscire dall'isolamento.</p>
<p>La Regione Calabria ha dimostrato con la sua celerità di essere al fianco di queste esigenze e sono certo che proseguirà in questo azione nelle prossime attività che sarà necessario mettere in campo. Colgo l’occasione per ringraziare pubblicamente il Presidente della Provincia, Simone Saporito, per l’attivismo e lo sprone che c’ha dato in questi mesi garantendo il suo massimo appoggio. Sono certo che l’impegno profuso sarà riconosciuto dai nostri concittadini e gli auguro di proseguire con la stessa determinazione nella sua attività.</p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/politica/16416-ss-106-crotone-simeri-realizzare-un-opera-epocale-in-tempi-brevi.html" type="box_count"></fb:share-button></div></div>",
  "image": "https://www.crotone24news.it/"
}
</script>

<article class="item-page ">
		  <meta itemprop="inLanguage" content="it-IT" />
          
                    <header>
                        <h1>
                      SS 106 Crotone-Simeri: realizzare un'opera epocale in tempi brevi            </h1>
                                            <ul>
                              
                                                            <li><time datetime="2021-04-17T18:33:05+02:00" >Sabato, 17 Aprile 2021</time></li>
                                                                                                                                                      <li class="itemCategory">
                                                                                                                        Published in Politica                                                                      </li>
                                                                                          <li class="itemPrintEmail">
                              	                                        
                                        
                                        
                                                                      </li>
                    </ul>
                              </header>
          
          
          <div class="itemBody">
                                        ﻿
<div class="author-plg">
<div class="author-img"><img class="circle" src="/images/layout/apple-icon.png" alt="Redazione" /></div>
	
<div class="author-desc">
<span class="author">Redazione</span>
<span class="job">Crotone24news.it</span></div>
		<div style="clear:both;"></div>  
</div>                                                            
                                                                                <p><img src="/images/2021/15-04-cancellieri-saporito.png" alt="" />La Giunta Regione della Calabria ha deliberato in favore alla deroga al Dibattito Pubblico aderendo a quanto deliberato da 14 Amministrazioni Comunali territorialmente competenti tra il territorio di Crotone e Catanzaro e le Amministrazioni Provinciali di Crotone e Catanzaro, che hanno approvato, tutte all’unanimità, un apposito atto di Consiglio in favore di un collegamento stradale diretto tra Simeri Crichi (CZ) e Crotone (Passovecchio).</p>
<p>Intendo ringraziare – sono state le parole del Presidente della Provincia di Crotone, Avv. Simone Saporito - i Sindaci e i rispettivi consiglieri dei comuni di Simeri Crichi, Sellia Marina, Sersale, Cropani, Cerva, Belcastro, Andali, Marcedusa, Roccabernarda, Mesoraca e Crotone, nonché i Commissari del Comune di Cutro ed in particolar modo il collega Presidente della Provincia di Catanzaro, Sergio Abramo, per aver aderito alla richiesta di derogare al dibattitto pubblico relativo al tratto tra Simeri Crichi (CZ) e Crotone. Un sentito ringraziamento va all’Assessore ai Trasporti della Regione Calabria, Ing. Domenica Catalfamo, che ha aderito, così velocemente, alle volontà espresse dagli Enti locali territorialmente interessate, poiché in questo modo si potrà procedere alla fase successiva che sarà fondamentale per concludere l’iter che porterà in breve tempo ad ottenere lo Studio di pre-fattibilità tecnico economico del tratto a quattro corsie tra Simeri Crichi e Crotone.</p>
<p>La Provincia di Crotone, ha dichiarato il Resp. del Servizio Trasporti, Mobilità e Sicurezza Stradale della Provincia di Crotone Fabio Bruno Pisciuneri, ha avviato un’attività di rete istituzionale che sta portando in breve tempo risultati inaspettati per questo territorio fino a pochi anni fa. La rete dei Sindaci e dei Presidenti di Provincia è compatta su un unico intendimento, realizzare un opera epocale in tempi il più possibile brevi e secondo le esigenze reali del territorio, realizzare una strada a quattro corsie tra lo svincolo di Simeri Crichi (CZ) al Km 17+020 della SS 106 VAR A allo svincolo di Passovecchio (KR) al Km 250+800 della SS 106, la zona centrale della Calabria in questo modo incomincerà ad uscire dall'isolamento.</p>
<p>La Regione Calabria ha dimostrato con la sua celerità di essere al fianco di queste esigenze e sono certo che proseguirà in questo azione nelle prossime attività che sarà necessario mettere in campo. Colgo l’occasione per ringraziare pubblicamente il Presidente della Provincia, Simone Saporito, per l’attivismo e lo sprone che c’ha dato in questi mesi garantendo il suo massimo appoggio. Sono certo che l’impegno profuso sarà riconosciuto dai nostri concittadini e gli auguro di proseguire con la stessa determinazione nella sua attività.</p> <div class="e-mailit_toolbox square size40 rounded" data-emailit-url='https://www.crotone24news.it/politica/16416-ss-106-crotone-simeri-realizzare-un-opera-epocale-in-tempi-brevi.html' data-emailit-title='SS 106 Crotone-Simeri: realizzare un'opera epocale in tempi brevi'>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_Telegram"></div>
</div>
<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/politica/16416-ss-106-crotone-simeri-realizzare-un-opera-epocale-in-tempi-brevi.html" type="box_count"></fb:share-button></div></div>                                                                      </div>

          <div id="gkSocialAPI">
             
             
             
             
             
           </div>

           
                          <div class="tags"><span class="tags-label">Tagged under:</span>

                                   <a href="/tag/ss-106.html">SS 106</a>
                                   <a href="/trasporti.html">infrastrutture</a>
                              </div>
           
          </article>
											</section>

										<section id="gkMainbodyBottom">
						<div class="box "><div class="content">

<div class="custom ">

	<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="9970266979"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div>
					</section>
									</div>

								<aside id="gkSidebar">
					<div>
						<div class="box clear">


	 
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f2+4x+6w-gs+an"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="5558878431"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
  	
</div><div class="box clear onecol"><h3 class="header">Latest News</h3>	<div class="nspMain hover clear onecol" id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 10,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.covid.coronavirus-6nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/regionale/16415-bollettino-covid-del-17-aprile-472-casi-in-calabria-51-nel-crotonese.html"  title="Bollettino Covid del 17 aprile: 472 casi in Calabria, 51 nel Crotonese" target="_self">Bollettino Covid del 17 aprile: 472 casi in Calabria, 51 nel Crotonese</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.enzo-vocensp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/politica/16413-bagarre-in-consiglio-voce-a-meo-con-quattro-voti-non-sei-unto-del-signore.html"  title="Bagarre in Consiglio, Voce a Meo: con quattro voti non sei &quot;unto del Signore&quot;" target="_self">Bagarre in Consiglio, Voce a Meo: con quattro voti non sei &quot;unto del Signor&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.ambiente.pale-eolichensp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/crotonese/16417-il-pd-di-ciro-marina-opporsi-con-ogni-mezzo-al-parco-eolico-nelle-terre-del-ciro.html"  title="Il PD di Cirò Marina: opporsi con ogni mezzo al parco eolico nelle terre del Cirò" target="_self">Il PD di Cirò Marina: opporsi con ogni mezzo al parco eolico nelle terre del Ci&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.17-04-catafalmonsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/16414-ss-106-crotone-simeri-la-regione-delibera-la-deroga-al-dibattito-pubblico.html"  title="SS 106 Crotone-Simeri: la Regione delibera la deroga al dibattito pubblico" target="_self">SS 106 Crotone-Simeri: la Regione delibera la deroga al dibattito pubblico</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.17-04-amaro-milonensp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cultura-e-spettacoli/16412-world-liqueur-awards-l-amaro-milone-premiato-tra-i-migliori-del-mondo.html"  title="World Liqueur Awards: l'amaro Milone premiato tra i migliori del mondo" target="_self">World Liqueur Awards: l'amaro Milone premiato tra i migliori del mondo</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.polizia-di-stato-1nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/16411-crotonese-trovato-con-35-gr-di-marijuana-disposto-il-divieto-di-dimora-in-citta.html"  title="Crotonese trovato con 35 gr. di marijuana: disposto il divieto di dimora in città" target="_self">Crotonese trovato con 35 gr. di marijuana: disposto il divieto di dimora in citt&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.covid.covid-1nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/regionale/16410-bollettino-covid-del-16-aprile-433-casi-in-calabria-47-nel-crotonese.html"  title="Bollettino Covid del 16 aprile: 433 casi in Calabria, 47 nel Crotonese" target="_self">Bollettino Covid del 16 aprile: 433 casi in Calabria, 47 nel Crotonese</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.prefettura-crotonensp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/16409-blitz-al-comune-di-petilia-sospesi-il-vicesindaco-e-un-consigliere.html"  title="Blitz al Comune di Petilia: sospesi il vicesindaco e un consigliere" target="_self">Blitz al Comune di Petilia: sospesi il vicesindaco e un consigliere</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.tribunale-crotonensp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/crotonese/16408-terremoto-a-petilia-policastro-ai-domiciliari-il-sindaco-amedeo-nicolazzi.html"  title="Terremoto a Petilia Policastro: ai domiciliari il sindaco Amedeo Nicolazzi" target="_self">Terremoto a Petilia Policastro: ai domiciliari il sindaco Amedeo Nicolazzi</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.carabinieri-2nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/16407-olio-e-castagne-per-ridurre-una-sanzione-arrestato-dirigente-asp-di-crotone.html"  title="Olio e castagne per ridurre una sanzione: arrestato dirigente ASP di Crotone" target="_self">Olio e castagne per ridurre una sanzione: arrestato dirigente ASP di Crotone</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div><div class="box clear ">


	<div class="sidegoogle">
<!-- Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="7474620677"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
  <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 


	
</div><div class="box  clear">


	<div id="cont_f1ae6658490177d1dfe0e3e38f092ad8"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/f1ae6658490177d1dfe0e3e38f092ad8"></script></div>
	
</div><div class="box clear hidden">


	<div class="fb-page" data-href="https://www.facebook.com/crotone24news.it" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/crotone24news.it"><a href="https://www.facebook.com/crotone24news.it">Crotone24news</a></blockquote></div></div>	
</div>
					</div>
				</aside>
					    	</section>
		</div>
	</div>

	
    
    
    
        <section id="gkBottom5">
    	<div class="gkCols6 gkPage">    		<div class="box recapiti gkmod-4"><h3 class="header">Recapiti</h3><div class="content">

<div class="custom recapiti">

	<img border="0" alt="testata quotidiano crotone" src="/images/layout/testata.png" />
<address> 

<i class="fa fa-envelope"></i>crotone24news@gmail.com
</address>
	
</div>
</div></div><div class="box socialbox dark gkmod-4"><h3 class="header">We are Social</h3><div class="content">

<div class="custom socialbox dark">

	<a title="seguici su facebook" target="_blank" href="https://www.facebook.com/crotone24news.it"><i class="fa fa-facebook-square"></i></a>
<a title="seguici su twitter" target="_blank" href="https://twitter.com/crotone24news"><i class="fa fa-twitter-square"></i></a>
<a title="seguici su youtube" target="_blank" href="https://www.youtube.com/user/crotone24news"><i class="fa fa-youtube-square"></i></a>
<a title="seguici su tumblr" target="_blank" href="http://crotone24news.tumblr.com/"><i class="fa fa-tumblr-square"></i></a>


<p>Resta aggiornato senza perdere le notizie di Crotone. Mettici sul tuo canale Social!</p>



	
</div>
</div></div><div class="box quickcontact gkmod-4"><h3 class="header">Invia un Messaggio</h3><div class="content"><div id="sp_quickcontact120" class="sp_quickcontact">
	<div id="sp_qc_status"></div>
	<form id="sp-quickcontact-form">
		
<input class="inputbox" type="text" name="name" id="name" onfocus="if (this.value=='Nome..') this.value='';" onblur="if (this.value=='') this.value='Nome..';" value="Nome.." required />
		
<input class="inputbox" type="email" name="email" id="email" onfocus="if (this.value=='Email..') this.value='';" onblur="if (this.value=='') this.value='Email..';" value="Email.." required />
			
<textarea class="areabox" name="message" id="message" onfocus="if (this.value=='Messaggio..') this.value='';" onblur="if (this.value=='') this.value='Messaggio..';" cols="" rows="">Messaggio..</textarea>	
		
				
		<input id="sp_qc_submit" class="button submit" type="submit" value="invia" />
                <input id="sp_qc_submit" class="button reset" type="reset" value="reset" onclick="sp-quickcontact-form_resetForm(this, 'click');" />
		
	</form>
</div></div></div><div class="box disclaimer gkmod-4"><h3 class="header">Disclaimer</h3><div class="content">

<div class="custom disclaimer">

	<div class="disc1"><p>Testata giornalistica non registrata ai sensi della Legge sull'Editoria n.62 del 7/3/2001. </p></div>
<div class="disc2"><p>I loghi presenti nel sito, dove non diversamente specificato, appartengono al proprietario. </p></div>
<div class="disc3"><p>L'utente è sempre tenuto a leggere il disclaimer e tutte le informative qui riportate. </p></div>
<div class="disc4"><p><a href="/legal.html">Legal</a> | <a href="/privacy.html">Privacy</a> | <a href="/copyright.html">Copyright</a> | <a href="/cookie.html">Cookie</a></p></div>	
</div>
</div></div>
    	</div>    </section>
    
    
    
<footer id="gkFooter">
     <div class="gkPage">
                              <p id="gkCopyrights">
               © 2011-2020 Crotone24news.it | Designed by Angelo Cerminara          </p>
                                   </div>
</footer>
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script -->
   	

<div id="gkPopupOverlay"></div>
	

<div class="custom ">

	<!--------------------------------- GOOGLE FONTS --------------------------------------------->
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>


<!--------------------------------- GOOGLE ADSENSE --------------------------------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4423542772504369",
          enable_page_level_ads: true
     });
</script>

<!----------------------------------COOKIE SCRIPT---------------------------------------------> 
<script type="text/javascript" charset="UTF-8" src="https://chs03.cookie-script.com/s/5e45b69093f820eaa7c291d86828b718.js"></script><!--End Cookie Script-->

<!--------------------------------- TWITTER SCRIPT --------------------------------------------->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<!--------------------------------- SDK FACEBOOK SCRIPT --------------------------------------------->
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33775930-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33775930-5');
</script>

	
</div>


	<script type="text/javascript">

		jQuery(document).ready(function(){
			if(jQuery(window).width() > 600) {
				jQuery('.parallax .header').attr('data-scroll-reveal', 'enter bottom and move 100px over 0.75s').addClass('scroll-revealed');

				window.scrollReveal = new scrollReveal();
			}
   			// Target your .container, .wrapper, .post, etc.
   			jQuery("body").fitVids();
		});
	</script>
	</div>
</body>
</html>