
<!doctype html>
<html lang="it-it" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <link rel="canonical" href="https://www.crotone24news.it/politica/16793-crotone-l-assessore-sorgiovanni-replica-alle-opposizioni-su-cis-e-agenda-urbana.html">
        <base href="https://www.crotone24news.it/politica/16793-crotone-l-assessore-sorgiovanni-replica-alle-opposizioni-su-cis-e-agenda-urbana.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="politica crotone, partiti crotone" />
	<meta name="description" content="Ultime notizie e comunicati della politica di Crotone, tutte le news dai partiti e movimenti politici cittadini" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Crotone: l'assessore Sorgiovanni replica alle opposizioni su CIS e Agenda Urbana - Crotone24News.it</title>
	<link href="/images/layout/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.crotone24news.it/" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/fa-v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/modules/mod_relateditems_xtd/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
/* Multithumb 3.7.2 */
.multithumb { }
.multithumb_blog {  }
.mtGallery {}
 .mtCapStyle figcaption {     caption-side: bottom;    font-weight: bold;    color: black;      background-color: #ddd;    text-align:center; }.logo-image {height:34px;}.logo-image-phone {height:34px;}
	</style>
	<script src="/media/jui/js/jquery.min.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/popper.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/main.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
var e_mailit_config = {display_counter:true,combine_counters:true,follow_services:{},thanks_message:'Follow us!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,popup:true,open_on:'onclick',notrack:false,headline:[],emailit_branding:false,'mobileServices':'Twitter,WhatsApp,Messenger,Telegram'};(function() {	var b=document.createElement('script');	
                                b.type='text/javascript';b.async=true;
	
                                b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                                var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});template="shaper_helixultimate";
	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Crotone: l'assessore Sorgiovanni replica alle opposizioni su CIS e Agenda Urbana" />
	<meta property="og:url" content="https://www.crotone24news.it/politica/16793-crotone-l-assessore-sorgiovanni-replica-alle-opposizioni-su-cis-e-agenda-urbana.html" />
	<meta property="og:description" content="«In riferimento alla nota dei consiglieri di minoranza relativa ai Contratti Istituzionali di Sviluppo è opportuno precisare alla cittadinanza la realtà dei fatti e comunicare in modo utile per la stessa quanto fino ad ora si è verificato rispetto a questa misura particolarmente importante.
La " />
	<meta property="og:image" content="https://www.crotone24news.it/images/2021/politica/ilario-sorgiovanni.jpg" />
	<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/modules/mod_relateditems_xtd/assets/css/ie8.css" />
<![endif]-->
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600&family=Limelight&family=Maitree:wght@400;500&display=swap" rel="stylesheet">
    </head>
    <body class="site helix-ultimate com-content view-article layout-default task-none itemid-203 it-it ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">
    
    <div class="body-wrapper">
        <div class="body-innerwrapper">
            <div id="sp-first-bar">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-lg-12 firstrow">
<div class="sp-column">

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4423542772504369",
    enable_page_level_ads: true
  });
</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<div class="dropdown dropcerca"> 
<div class="btn-group">
<p class="contatti"><a href="/contacts.html">Contatti</a> - <a href="/advertising.html">Pubblicità</a> - <a href="/careers.html">Lavora con Noi</a> <span class="hidden">-</span></p>

<button class="btn btn-sm btn-link" href="#" role="button" id="dropcerca" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Cerca nel Sito</button>
  <div class="dropdown-menu">
    <div class="search">
	<form action="/search.html" method="post">
		<div class="input-group">
          <input name="searchword" id="mod-search-searchword273" class="form-control" type="search" placeholder="Cerca nel Sito"><span class="input-group-btn"><button class="btn btn-secondary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button></span></div>		
        <input type="hidden" name="task" value="search">
		<input type="hidden" name="option" value="com_search">
		<input type="hidden" name="Itemid" value="220">
	</form>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div><div id="sp-top-bar"><div class="container"><div class="container-inner"><div class="row"><div id="testata" class="col-lg-12"><div class="sp-column"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	  
<div class="adv-left">
<a target="_blank" href="https://www.shopricambiauto24.it/auto/toyota.htm"><img boredr="0" src="/images/banners/shopricambiauto-300x100.gif" alt="www.shopricambiauto24.it" title="Qui troverete ottimi autoricambi TOYOTA a prezzi stracciati" /></a>
</div>
  
<div class="testata">
<a href="/"><h2><span class="title">Crotone24News.it</span> <span class="subtitle">Fatti e Notizie dal Crotonese</span></h2></a>
 
<div class="dataora">
<a href="https://time.is/Italy" id="time_is_link" rel="nofollow" style="font-size:12px">Crotone:</a>
<span id="Italy_z723" style="font-size:12px"></span>
<script src="//widget.time.is/it.js"></script>
<script>
time_is_widget.init({Italy_z723:{template:"DATE", date_format:"dayname dnum monthname year"}});
</script>
</div>
</div>

  
<div class="adv-right">
<a target="_blank" href="https://www.angelocerminara.it"><img src="/images/banners/siti-web.jpg" title="siti web, ecommerce, magazine" alt="siti web crotone" /></a>
</div>







</div>
</div></div></div></div></div></div></div></div><header id="sp-header"><div class="container"><div class="container-inner"><div class="row"><div id="sp-menu" class="col-lg-12"><div class="sp-column"><nav class="sp-megamenu-wrapper" role="navigation"><a id="offcanvas-toggler" aria-label="Navigation" class="offcanvas-toggler-right d-block d-lg-none" href="#"><i class="fa fa-bars" aria-hidden="true" title="Navigation"></i></a><ul class="sp-megamenu-parent menu-animation-fade d-none d-lg-block"><li class="sp-menu-item"><a  href="/" title="Prima Pagina" >Home</a></li><li class="sp-menu-item active"><a  href="/politica.html" >Politica</a></li><li class="sp-menu-item"><a  href="/cronaca.html" >Cronaca</a></li><li class="sp-menu-item"><a  href="/economia-e-lavoro.html" >Economia e Lavoro</a></li><li class="sp-menu-item"><a  href="/territorio.html" >Territorio</a></li><li class="sp-menu-item"><a  href="/sport.html" >Sport</a></li><li class="sp-menu-item"><a  href="/cultura-e-spettacoli.html" >Cultura e Società</a></li><li class="sp-menu-item"><a  href="/crotonese.html" title="Notizie dalla Provincia" >Crotonese</a></li><li class="sp-menu-item"><a  href="/regionale.html" title="Notizie dalla Calabria" >Regionale</a></li></ul></nav></div></div></div></div></div></header>            <section id="sp-search"class=" d-lg-none d-xl-none"><div class="container"><div class="container-inner"><div class="row"><div id="sp-feature" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="search">
	<form action="/search.html" method="post">
		<div class="input-group">
          <input name="searchword" id="mod-search-searchword273" class="form-control" type="search" placeholder="Cerca nel Sito"><span class="input-group-btn"><button class="btn btn-secondary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button></span></div>		
        <input type="hidden" name="task" value="search">
		<input type="hidden" name="option" value="com_search">
		<input type="hidden" name="Itemid" value="220">
	</form>
</div></div>
</div></div></div></div></div></div></div></section><section id="sp-menutag"class=" d-none d-sm-none d-md-none d-lg-block"><div class="container"><div class="container-inner"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<ul class="menutag">

<li class="dropdown"><span>Antica Kroton</span><div class="drop1 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-290" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">10 Mag 2021 in Territorio</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.palazzo-del-comunensp-290.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/territorio/16537-crotone-avviso-pubblico-per-un-dirigente-che-si-occupera-di-antica-kroton.html"  title="Crotone: avviso pubblico per un dirigente che si occuperà di Antica Kroton " target="_self">Crotone: avviso pubblico per un dirigente che si occuperà di Antica Kroton </a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.22-04-antica-krotonnsp-290_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16444-tavolo-tecnico-in-regione-per-antica-kroton-spirli-il-progetto-riparte.html" title="Tavolo tecnico in Regione per Antica Kroton, Spirlì: il progetto riparte" target="_self">Tavolo tecnico in Regione per Antica Kroton, Spirlì: il progetto riparte</a></h4><p class="meta">22 Apr 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.12-01-antica-ktotonnsp-290_links.jpg" alt=""  /></span><div><h4><a href="/politica/16158-crotone-su-antica-kroton-solo-parole-ma-nessun-passo-avanti.html" title="Crotone: &quot;su Antica Kroton solo parole ma nessun passo avanti&quot;" target="_self">Crotone: &quot;su Antica Kroton solo parole ma nessun passo avanti&quot;</a></h4><p class="meta">22 Feb 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.enzo-vocensp-290_links.jpg" alt=""  /></span><div><h4><a href="/politica/16156-voce-preoccupazioni-inutili-su-antica-kroton-lo-realizzeremo-in-sicurezza.html" title="Voce: preoccupazioni inutili su Antica Kroton, lo realizzeremo in sicurezza" target="_self">Voce: preoccupazioni inutili su Antica Kroton, lo realizzeremo in sicurezza</a></h4><p class="meta">21 Feb 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/antica-kroton.html">Antica Kroton</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Aeroporto</span><div class="drop2 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-292" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">20 Mag 2021 in Territorio</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.trasporti.aeroporto-di-crotonensp-292.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/territorio/16597-aeroporto-di-crotone-da-giugno-tornano-i-voli-per-bergamo-e-bologna.html"  title="Aeroporto di Crotone: da giugno tornano i voli per Bergamo e Bologna" target="_self">Aeroporto di Crotone: da giugno tornano i voli per Bergamo e Bologna</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.aeroporto-crotone-1nsp-292_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16382-aeroporto-crotone-non-solo-ryanair-in-arrivo-voli-per-verona-e-la-germania.html" title="Aeroporto Crotone: non solo Ryanair, in arrivo voli per Verona e la Germania" target="_self">Aeroporto Crotone: non solo Ryanair, in arrivo voli per Verona e la Germania</a></h4><p class="meta">11 Apr 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.11-02-barbutonsp-292_links.jpg" alt=""  /></span><div><h4><a href="/politica/16114-aeroporto-nuovo-incontro-per-rinnovare-il-bando-degli-oneri-di-servizio.html" title="Aeroporto: nuovo incontro per rinnovare il bando degli oneri di servizio" target="_self">Aeroporto: nuovo incontro per rinnovare il bando degli oneri di servizio</a></h4><p class="meta">11 Feb 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.aeroporto-crotone-1nsp-292_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16063-aeroporto-da-sacal-solite-promesse-disattese-per-favorire-lamezia-terme.html" title="Aeroporto: da Sacal solite promesse disattese per favorire Lamezia Terme" target="_self">Aeroporto: da Sacal solite promesse disattese per favorire Lamezia Terme</a></h4><p class="meta">24 Gen 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Guarda tutti gli articoli dell'argomento <a href="/tag/aeroporto.html">Aeroporto</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Ambiente</span><div class="drop3 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-293" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">23 Giu 2021 in Regionale</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.reati.demolizioninsp-293.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/regionale/16780-legambiente-su-abusi-edilizi-in-calabria-demolizioni-ferme-al-palo.html"  title="Legambiente su abusi edilizi: in Calabria demolizioni ferme al palo" target="_self">Legambiente su abusi edilizi: in Calabria demolizioni ferme al palo</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.09-06-differenziata-crotonensp-293_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16708-a-crotone-parte-la-raccolta-differenziata-illustrati-i-dettagli-delle-attivita.html" title="A Crotone parte la raccolta differenziata: illustrati i dettagli delle attività" target="_self">A Crotone parte la raccolta differenziata: illustrati i dettagli delle attività</a></h4><p class="meta">09 Giu 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.04-06-discarica-gabellansp-293_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16683-discarica-abusiva-a-gabella-area-sotto-sequestro-e-indagini-della-polstrada.html" title="Discarica abusiva a Gabella: area sotto sequestro e indagini della Polstrada" target="_self">Discarica abusiva a Gabella: area sotto sequestro e indagini della Polstrada</a></h4><p class="meta">04 Giu 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.03-05-plastic-freensp-293_links.jpg" alt=""  /></span><div><h4><a href="/cultura-e-spettacoli/16493-ambiente-un-successo-il-primo-plastic-free-a-ciro-marina.html" title="Ambiente: un successo il primo Plastic Free a Cirò Marina" target="_self">Ambiente: un successo il primo Plastic Free a Cirò Marina</a></h4><p class="meta">03 Mag 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/ambiente.html">Ambiente</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Elezioni Regionali</span><div class="drop4 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-294" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">16 Giu 2021 in Regionale</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.occhiuto-1nsp-294.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/regionale/16744-il-centrodestra-sceglie-occhiuto-onorato-per-investitura-pronto-governare.html"  title="Il centrodestra sceglie Occhiuto: onorato per investitura, pronto a governare" target="_self">Il centrodestra sceglie Occhiuto: onorato per investitura, pronto a governare</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.11-06-oliverio-loieronsp-294_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16720-tansi-contro-oliverio-e-loiero-prima-di-me-la-prociv-un-covo-del-malaffare.html" title="Tansi contro Oliverio e Loiero: prima di me la Prociv un covo del malaffare" target="_self">Tansi contro Oliverio e Loiero: prima di me la Prociv un covo del malaffare</a></h4><p class="meta">11 Giu 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.07-06-salvini-spirlinsp-294_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16697-regionali-salvini-in-calabria-il-nome-del-candidato-spetta-a-forza-italia.html" title="Regionali, Salvini in Calabria: il nome del candidato spetta a Forza Italia" target="_self">Regionali, Salvini in Calabria: il nome del candidato spetta a Forza Italia</a></h4><p class="meta">07 Giu 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.carlo-tansi-oknsp-294_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16681-tansi-rompe-con-de-magistris-e-corre-da-solo-impegni-e-accordi-disattesi.html" title="Tansi rompe con De Magistris e corre da solo: impegni e accordi disattesi" target="_self">Tansi rompe con De Magistris e corre da solo: impegni e accordi disattesi</a></h4><p class="meta">04 Giu 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/elezioni-regionali.html">Elezioni Regionali</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Emergenza Rifiuti</span><div class="drop5 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-295" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">09 Giu 2021 in Territorio</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.09-06-differenziata-crotonensp-295.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/territorio/16708-a-crotone-parte-la-raccolta-differenziata-illustrati-i-dettagli-delle-attivita.html"  title="A Crotone parte la raccolta differenziata: illustrati i dettagli delle attività" target="_self">A Crotone parte la raccolta differenziata: illustrati i dettagli delle attività</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.21-05-raccolta-vetronsp-295_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16606-crotone-akrea-aumentera-i-contenitori-per-la-raccolta-del-vetro.html" title="Crotone: Akrea aumenterà i contenitori per la raccolta del vetro" target="_self">Crotone: Akrea aumenterà i contenitori per la raccolta del vetro</a></h4><p class="meta">21 Mag 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.08-05-differenziatansp-295_links.png" alt=""  /></span><div><h4><a href="/territorio/16531-crotone-akrea-installa-i-primi-raccoglitori-rifiuti-differenziati-su-via-gramsci.html" title="Crotone: Akrea installa i primi raccoglitori rifiuti differenziati su via Gramsci" target="_self">Crotone: Akrea installa i primi raccoglitori rifiuti differenziati su via Gramsci</a></h4><p class="meta">08 Mag 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.ambiente.discarica-columbransp-295_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16388-rifiuti-ordinanza-di-spirli-conferimenti-in-discariche-pubbliche-e-fuori-regione.html" title="Rifiuti, ordinanza di Spirlì: conferimenti in discariche pubbliche e fuori regione" target="_self">Rifiuti, ordinanza di Spirlì: conferimenti in discariche pubbliche e fuori regione</a></h4><p class="meta">13 Apr 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/emergenza-rifiuti.html">Emergenza Rifiuti</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Ndrangheta</span><div class="drop6 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-296" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">17 Giu 2021 in Regionale</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.gdf-2nsp-296.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/regionale/16749-ndrangheta-sequestrati-beni-per-3-mln-di-euro-a-due-noti-imprenditori.html"  title="Ndrangheta: sequestrati beni per 3 mln di euro a due noti imprenditori" target="_self">Ndrangheta: sequestrati beni per 3 mln di euro a due noti imprenditori</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.reati.dda-2nsp-296_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16714-ndrangheta-maxi-confisca-da-30-mln-di-euro-a-esponente-cosca-gallace.html" title="Ndrangheta: maxi confisca da 30 mln di euro a esponente cosca Gallace" target="_self">Ndrangheta: maxi confisca da 30 mln di euro a esponente cosca Gallace</a></h4><p class="meta">10 Giu 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.carabinieri-1nsp-296_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16686-ndrangheta-operazione-contro-le-cosche-nel-reggino-11-arresti.html" title="Ndrangheta, operazione contro le cosche nel Reggino: 11 arresti" target="_self">Ndrangheta, operazione contro le cosche nel Reggino: 11 arresti</a></h4><p class="meta">06 Giu 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.25-05-rocco-morabitonsp-296_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16621-ndrangheta-finisce-in-brasile-la-latitanza-del-super-boss-rocco-morabito.html" title="Ndrangheta: finisce in Brasile la latitanza del super boss Rocco Morabito" target="_self">Ndrangheta: finisce in Brasile la latitanza del super boss Rocco Morabito</a></h4><p class="meta">25 Mag 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/ndrangheta.html">ndrangheta</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>

</ul>


</div>
</div></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="container-inner"><div class="row"><aside id="sp-left" class="col-lg-3 d-none d-sm-none d-md-none d-lg-block"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="half hidden"> 
<script type="text/javascript">
var scripts = document.getElementsByTagName("script");
var embedder = scripts[scripts.length - 1];
(function () {
    var s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = 'https://www.money.it/money2017/js/widgets/indici.js';
    embedder.parentNode.appendChild(s);
})();
</script>
</div>

<div class="half">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="6904948497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div></div></div></aside><main id="sp-component" class="col-lg-6 " role="main"><div class="sp-column "><div id="system-message-container">
	</div>
﻿<div class="article-details " itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT">
	
					
	
		
		<div class="article-header">
					<h1 itemprop="headline">
				Crotone: l'assessore Sorgiovanni replica alle opposizioni su CIS e Agenda Urbana			</h1>
								
		
	</div>
		<div class="article-can-edit d-flex flex-wrap justify-content-between">
				</div>
			<div class="article-info">

	
		
		
					<span class="category-name" title="Politica">
			Politica	</span>
		
		
					<span class="published" title="Pubblicato: 25 Giugno 2021">
	<time datetime="2021-06-25T18:39:42+02:00" itemprop="datePublished">
		25 Giugno 2021	</time>
</span>
				
		
	
			
		
			</div>
	
		﻿
<div class="author-plg">
<div class="author-img"><img class="circle" src="/images/layout/apple-icon.png" alt="Redazione" /></div>
	
<div class="author-desc">
<span class="author">Redazione</span>
<span class="job">Crotone24news.it</span></div>
		<div style="clear:both;"></div>  
</div>
			
		
		
	
	<div itemprop="articleBody">
		<p><img src="/images/2021/politica/ilario-sorgiovanni.jpg"      width="640" height="320"    alt="ilario-sorgiovanni.jpg"        />«In riferimento alla nota dei consiglieri di minoranza relativa ai Contratti Istituzionali di Sviluppo è opportuno precisare alla cittadinanza la realtà dei fatti e comunicare in modo utile per la stessa quanto fino ad ora si è verificato rispetto a questa misura particolarmente importante.</p>
<p>La proposta presentata dal Comune di Crotone a Invitalia, soggetto attuatore della misura, per quanto riguarda l’area ex Sensi e la nuova Marina per un ammontare complessivo di 18,5 milioni di euro, la cui progettazione non risulta agli atti formulata da Crotone Sviluppo come sostenuto dai consiglieri, ha ricevuto, a causa dell’emergenza pandemica e non per motivi attribuibili a questa amministrazione, una fase di stasi.</p>
 
<p>Fase che comunque stiamo superando avendo già avuto contatti con Invitalia che ha chiarito che per valutare e successivamente finanziare le opere presentate a valere sul CIS Calabria Nord è necessario attivare un tavolo istituzionale tra Presidenza del Consiglio, ministero competente, Regione, Enti Locali ed autorità competenti. Coglieremo l’occasione domani con l’incontro con il sottosegretario al Sud Dalila Nesci anche per sollecitare la ripresa delle attività propedeutiche al riconoscimento della proposta progettuale dell’amministrazione.</p>
<p>E’ imminente la convocazione della Conferenza dei Servizi per la bonifica dell’ex area Sensi, anch’essa preliminare ad ogni attività di trasformazione di quest’area che ha una alto valore strategico per la città di Crotone in previsione anche dell’adeguamento tecnico – funzionale, in fase di discussione, proposto dall’Autorità Portuale per il nostro porto.</p>
<p>Per quanto riguarda Agenda Urbana è noto che i fondi a valere sul Por 2014/2020 sono stati riprogrammati dalla Regione Calabria per l’emergenza covid. Dopo reiterati solleciti da parte nostra la Regione ha assicurato che a settembre i fondi saranno nuovamente destinati alle finalità originali e sarà possibile sottoscrivere le relative convenzioni. Non è solo una situazione che si è verificata per Crotone ma che ha riguardato anche altre realtà calabresi.</p>
<p>Senza disturbare Francesco De Gregori, ispiratore dei consiglieri di minoranza, nel ringraziarli per aver evidenziato, forse involontariamente, il lavoro che stiamo svolgendo, li rassicuriamo e naturalmente rassicuriamo la cittadinanza che l’impegno non manca così come l’attenzione su tematiche così importanti che riguardano il bene comune».</p>
<p>L’assessore all’Urbanistica Ilario Sorgiovanni</p><div class="e-mailit_toolbox square size40 rounded" data-emailit-url='https://www.crotone24news.it/politica/16793-crotone-l-assessore-sorgiovanni-replica-alle-opposizioni-su-cis-e-agenda-urbana.html' data-emailit-title='Crotone: l'assessore Sorgiovanni replica alle opposizioni su CIS e Agenda Urbana'>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_Telegram"></div>
</div>
<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/politica/16793-crotone-l-assessore-sorgiovanni-replica-alle-opposizioni-su-cis-e-agenda-urbana.html" type="box_count"></fb:share-button></div></div>	</div>

	
						<ul class="tags list-inline">
																	<li class="list-inline-item tag-17 tag-list0" itemprop="keywords">
					<a href="/tag/politica-locale.html" class="label label-info">
						politica kr					</a>
				</li>
						</ul>
	
				
				
		
	

	
				</div>

<div class="sp-module-content-bottom clearfix"><div class="sp-module related"><h3 class="sp-module-title">Dello stesso argomento</h3><div class="sp-module-content"><div class="ac acimage-left two-column ">
		<article>
										<div class="image-feat">
											<img src="/images/relateditemsxtd/543fec0a1b7d73b899a8300b0324eb30.jpg" alt="" title="" />
									</div>
				<header>
									<a href="/politica/16768-dalila-venneri-da-crotone-citta-delle-donne-superficialita-e-strumentalizzazioni.html"><h4 class="title" property="genre">Dalila Venneri: da Crotone città delle donne superficialità e strumentalizzazioni</h4></a>
								</header>
				<div class="content" property="articleBody"><p>«Quello che ha fatto male al territorio negli ultimi anni, oltre al bieco clientelismo, è...</p></div>
					</article>
		<article>
										<div class="image-feat">
											<img src="/images/relateditemsxtd/faea65b72eccb9660a8d686daa7496ff.jpg" alt="" title="" />
									</div>
				<header>
									<a href="/politica/16763-sull-accoglienza-l-amministrazione-voce-e-inadeguata-e-autolesionista.html"><h4 class="title" property="genre">Sull’accoglienza, l’amministrazione Voce è inadeguata e autolesionista</h4></a>
								</header>
				<div class="content" property="articleBody"><p>«Ricomincia l’estate e come oramai tradizione ricominciano gli sbarchi di migranti nel porto...</p></div>
					</article>
		<article>
										<div class="image-feat">
											<img src="/images/relateditemsxtd/4ce4941b19a39a6894cc4eee40450252.jpg" alt="" title="" />
									</div>
				<header>
									<a href="/politica/16759-malena-fdi-utilizzare-il-personale-di-pediatria-per-tenere-in-vita-la-tin.html"><h4 class="title" property="genre">Malena (FDI): utilizzare il personale di Pediatria per tenere in vita la TIN</h4></a>
								</header>
				<div class="content" property="articleBody"><p>«La situazione della neonatologia è drammaticamente compromessa, come rischia di esserlo tra...</p></div>
					</article>
		<article>
										<div class="image-feat">
											<img src="/images/relateditemsxtd/def0e897bdc78c7013d0a01703d10e62.jpg" alt="" title="" />
									</div>
				<header>
									<a href="/politica/16751-crotone-lega-in-ottima-salute-gli-iscritti-storici-sostengono-calabretta.html"><h4 class="title" property="genre">Crotone: Lega in ottima salute, gli iscritti storici sostengono Calabretta</h4></a>
								</header>
				<div class="content" property="articleBody"><p>«La Lega Crotone gode di ottima salute. Il ritratto che qualcuno ne vorrebbe fare come di un...</p></div>
					</article>
			<!-- related items extended just another great stuff from templateplazza.com -->
</div></div></div><div class="sp-module fullimg title20 duexdue latest"><h3 class="sp-module-title">Ultimi Pubblicati</h3><div class="sp-module-content">	<div class="nspMain fullimg title20 duexdue latest" id="nsp-nsp-256" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts left" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/crotonese/16792-cerenzia-mascaro-torna-nella-lega-con-calabretta-si-respira-inclusione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.25-06-mascaro-salvininsp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/crotonese/16792-cerenzia-mascaro-torna-nella-lega-con-calabretta-si-respira-inclusione.html"  title="Cerenzia, Mascaro torna nella Lega: con Calabretta si respira inclusione" target="_self">Cerenzia, Mascaro torna nella Lega: con Calabretta si respira inclusione</a></h4><p class="nspText tleft fleft">"La voglia di tornare ad essere protagonisti di un progetto nel quale si era inv..</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/territorio/16791-crotone-conferita-la-cittadinanza-simbolica-a-12-bambini-figli-di-stranieri.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.25-06-cittadinanzansp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/territorio/16791-crotone-conferita-la-cittadinanza-simbolica-a-12-bambini-figli-di-stranieri.html"  title="Crotone: conferita la cittadinanza simbolica a 12 bambini figli di stranieri" target="_self">Crotone: conferita la cittadinanza simbolica a 12 bambini figli di stranieri</a></h4><p class="nspText tleft fleft">Il grado di civiltà di un popolo si misura anche attraverso gesti dal forte sig..</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cronaca/16789-crotone-nonno-e-nipote-condannati-per-l-omicidio-di-stefano-d-arca.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.25-06-omicidio-darcansp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/cronaca/16789-crotone-nonno-e-nipote-condannati-per-l-omicidio-di-stefano-d-arca.html"  title="Crotone: nonno e nipote condannati per l'omicidio di Stefano D'Arca" target="_self">Crotone: nonno e nipote condannati per l'omicidio di Stefano D'Arca</a></h4><p class="nspText tleft fleft">La corte di Assise di Catanzaro ha condannato Francesco Pezziniti (15 anni e 7 ..</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/crotonese/16788-rocca-di-neto-trovato-morto-il-75enne-scomparso-domenica-scorsa.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.25-06-raffaele-minnitinsp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/crotonese/16788-rocca-di-neto-trovato-morto-il-75enne-scomparso-domenica-scorsa.html"  title="Rocca di Neto: trovato morto il 75enne scomparso domenica scorsa" target="_self">Rocca di Neto: trovato morto il 75enne scomparso domenica scorsa</a></h4><p class="nspText tleft fleft">Gli uomini del Soccorso alpino hanno rinvenuto cadavere il 75enne scomparso nell..</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div></div></main><aside id="sp-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="half">
<a href="/advertising.html" target="_self"><img style="width:100%" title="prenota questo spazio" alt="spazio libero" src="/images/banners/spaziolibero.jpg" /></a>
</div>


<div class="half">
<a class="weatherwidget-io" href="https://forecast7.com/it/39d1317d01/province-of-crotone/" data-label_1="CROTONE" data-label_2="WEATHER" data-days="5" data-theme="pure" >CROTONE WEATHER</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>
</div>


<div class="half">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="6904948497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
</div></div></div></aside></div></div></div></section><section id="sp-mostread"><div class="container"><div class="container-inner"><div class="row"><div id="sp-tab5" class="col-lg-6 "><div class="sp-column "><div class="sp-module fullimg title20 duexdue mostread"><h3 class="sp-module-title">Più letti della settimana</h3><div class="sp-module-content">	<div class="nspMain fullimg title20 duexdue mostread" id="nsp-nsp-271" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 4
			}">		
				
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.23-06-incendio-exodusnsp-271_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16779-video-crotone-guasto-elettrico-all-exodus-in-fiamme-bar-e-cucina.html" title="VIDEO | Crotone: guasto elettrico all'Exodus, in fiamme bar e cucina" target="_self">VIDEO | Crotone: guasto elettrico all'Exodus, in fiamme bar e cucina</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.18-06-bici-elettrichensp-271_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16756-crotone-controlli-dei-carabinieri-sequestrate-4-bici-elettriche-modificate.html" title="Crotone: controlli dei carabinieri, sequestrate 4 bici elettriche modificate" target="_self">Crotone: controlli dei carabinieri, sequestrate 4 bici elettriche modificate</a></h4></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.nino-spirlinsp-271_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16760-covid-zona-bianca-e-green-pass-le-nuove-ordinanze-di-spirli.html" title="Covid: zona bianca e green pass, le nuove ordinanze di Spirlì" target="_self">Covid: zona bianca e green pass, le nuove ordinanze di Spirlì</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.reati.maltrattamentinsp-271_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16775-donna-denuncia-dopo-30-anni-violenze-e-abusi-del-marito-arrestato-58enne.html" title="Donna denuncia dopo 30 anni violenze e abusi del marito: arrestato 58enne" target="_self">Donna denuncia dopo 30 anni violenze e abusi del marito: arrestato 58enne</a></h4></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div></div><div id="sp-tab6" class="col-lg-6 "><div class="sp-column "><div class="sp-module fullimg title20 duexdue mostread"><h3 class="sp-module-title">Più letti del mese</h3><div class="sp-module-content">	<div class="nspMain fullimg title20 duexdue mostread" id="nsp-nsp-270" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 4
			}">		
				
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.asl-crotonensp-270_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16635-aumentano-i-contagi-nel-crotonese-220-casi-e-4-deceduti-in-una-settimana.html" title="Aumentano i contagi nel Crotonese: 220 casi e 4 deceduti in una settimana" target="_self">Aumentano i contagi nel Crotonese: 220 casi e 4 deceduti in una settimana</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.comune-crotonensp-270_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16647-crotone-tre-nuove-rotonde-per-migliorare-viabilita-e-sicurezza-stradale.html" title="Crotone: tre nuove rotonde per migliorare viabilità e sicurezza stradale" target="_self">Crotone: tre nuove rotonde per migliorare viabilità e sicurezza stradale</a></h4></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.polizia-di-stato-3nsp-270_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16727-crotone-tavoli-troppo-vicini-e-camerieri-senza-mascherina-multati-2-ristoratori.html" title="Crotone: tavoli troppo vicini e camerieri senza mascherina, multati 2 ristoratori" target="_self">Crotone: tavoli troppo vicini e camerieri senza mascherina, multati 2 ristoratori</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.barbuto-elisabettansp-270_links.jpg" alt=""  /></span><div><h4><a href="/politica/16630-bonifica-i-veleni-finiranno-a-columbra-barbuto-m5s-scrive-al-governo.html" title="Bonifica, i veleni finiranno a Columbra? Barbuto (M5S) scrive al governo" target="_self">Bonifica, i veleni finiranno a Columbra? Barbuto (M5S) scrive al governo</a></h4></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="container-inner"><div class="row"><div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p class="social-footer">
<a target="_blank" title="seguici su Twitter" href="https://twitter.com/crotone24news" aria-label="twitter">
<span class="fa fa-twitter" aria-hidden="true"></span></a>
<a target="_blank" title=" seguici su Facebook" href="https://www.facebook.com/crotone24news.it" aria-label="facebook">
<span class="fa fa-facebook" aria-hidden="true"></span></a>
<a target="_blank" title="seguici su Youtube" href="https://www.youtube.com/user/crotone24news" aria-label="youtube">
<span class="fa fa-youtube" aria-hidden="true"></span></a>
  <a target="_blank" title="i nostri feeds" href="/feeds.html" aria-label="feeds">
<span class="fa fa-rss" aria-hidden="true"></span></a>
</p>

<p class="contatti"><a href="/contacts.html">Contatti</a> - <a href="/advertising.html">Pubblicità</a> - <a href="/careers.html">Lavora con Noi</a> <span class="hidden">- <a href="/search.html">Cerca nel Sito</a></span></p>

<p class="disclaimer">Testata giornalistica non registrata ai sensi della Legge sull'Editoria n.62 del 7/3/2001.</p>
<p class="disclaimer">I loghi presenti nel sito, dove non diversamente specificato, appartengono al proprietario.</p>
<p class="disclaimer">L'utente è sempre tenuto a leggere le note legali qui riportate.</p>
<p class="disclaimer">©2011-2021 Crotone24news.it by Angelo Cerminara</p>



<p class="legal"><a href="/legal.html">Legal</a> - <a href="/privacy.html">Privacy</a> - <a href="/cookie.html">Cookie</a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!--------------------------------- GOOGLE ADSENSE SCRIPT --------------------------------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!--------------------------------- SDK FACEBOOK SCRIPT --------------------------------------------->
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33775930-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33775930-5');
</script>

</div>
</div></div></div></div></div></div></div></footer>        </div>
    </div>

    <!-- Off Canvas Menu -->
    <div class="offcanvas-overlay"></div>
    <div class="offcanvas-menu">
        <a href="#" class="close-offcanvas" aria-label="Close Menu">X</a>
        <div class="offcanvas-inner">
                            <div class="sp-module "><div class="sp-module-content"><ul class="menu" id="mobilemenu">
<li class="item-101 default"><a href="/" title="Prima Pagina">Home</a></li><li class="item-150 current active"><a href="/politica.html" >Politica</a></li><li class="item-152"><a href="/cronaca.html" >Cronaca</a></li><li class="item-151"><a href="/economia-e-lavoro.html" >Economia e Lavoro</a></li><li class="item-156"><a href="/territorio.html" >Territorio</a></li><li class="item-153"><a href="/sport.html" >Sport</a></li><li class="item-154"><a href="/cultura-e-spettacoli.html" >Cultura e Società</a></li><li class="item-155"><a href="/crotonese.html" title="Notizie dalla Provincia">Crotonese</a></li><li class="item-157"><a href="/regionale.html" title="Notizie dalla Calabria">Regionale</a></li></ul>
</div></div>
                    </div>
    </div>

    
    
    
    <!-- Go to top -->
            <a href="#" class="sp-scroll-up" aria-label="Scroll Up"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
            </body>
</html>