<!DOCTYPE html>
<html class="" lang="it-it" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://www.crotone24news.it/regionale/15212-covid-in-calabria-2-guariti-ripresentano-i-sintomi-e-tornano-in-ospedale.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="bollettino calabria" />
	<meta property="og:title" content="Covid: in Calabria 2 guariti ripresentano i sintomi e tornano in ospedale" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.crotone24news.it/regionale/15212-covid-in-calabria-2-guariti-ripresentano-i-sintomi-e-tornano-in-ospedale.html" />
	<meta property="og:site_name" content="Crotone24News.it" />
	<meta name="description" content="Covid: in Calabria 2 guariti ripresentano i sintomi e tornano in ospedale" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Covid: in Calabria 2 guariti ripresentano i sintomi e tornano in ospedale - Crotone24News.it</title>
	<link href="https://www.crotone24news.it/images/layout/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/gk_storefront/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.crotone24news.it//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?9a8965f49069aa4b55347b12cdd70a83" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/popovers.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/style5.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_quickcontact/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/modules/mod_relateditems_xtd/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
/* Multithumb 3.7.2 */
.multithumb { }
.multithumb_blog {  }
.mtGallery {}
 .mtCapStyle figcaption {     caption-side: bottom;    font-weight: bold;    color: black;      background-color: #ddd;    text-align:center; }.childcontent .gkcol { width: 200px; }@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; }
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 32.3%; }
#gkContentWrap { width: 67.7%; }
.gkPage { max-width: 1130px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"9696f1ba80e23989b5116d650f3b0a7b","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?9a8965f49069aa4b55347b12cdd70a83" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9a8965f49069aa4b55347b12cdd70a83" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9a8965f49069aa4b55347b12cdd70a83" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?9a8965f49069aa4b55347b12cdd70a83" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?9a8965f49069aa4b55347b12cdd70a83" type="text/javascript"></script>
	<script src="/media/system/js/core.js?9a8965f49069aa4b55347b12cdd70a83" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?9a8965f49069aa4b55347b12cdd70a83" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?9a8965f49069aa4b55347b12cdd70a83" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/modernizr.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/scrollreveal.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_quickcontact/assets/js/script.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.crotone24news.it/templates/gk_storefront";

$GK_URL = "https://www.crotone24news.it/";

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Covid: in Calabria 2 guariti ripresentano i sintomi e tornano in ospedale" />
	<meta property="og:url" content="https://www.crotone24news.it/regionale/15212-covid-in-calabria-2-guariti-ripresentano-i-sintomi-e-tornano-in-ospedale.html" />
	<meta property="og:description" content="Il bollettino del 5 giugno della Regione Calabria:
«In Calabria ad oggi sono stati effettuati 72.124 tamponi. Le persone risultate positive al Coronavirus sono 1.159 (+1 rispetto a ieri), quelle negative sono 70.965.
Territorialmente, i casi positivi sono così distribuiti:

Catanzaro: 14 in re" />
	<meta property="og:image" content="https://www.crotone24news.it/images/multithumb_thumbs/s_500_312_0_00_images_2020_ambiente_coronavirus-7.jpg" />
	<link rel="apple-touch-icon" href="https://www.crotone24news.it/images/layout/apple-icon.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.crotone24news.it/images/layout/apple-icon.png">
	<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/modules/mod_relateditems_xtd/assets/css/ie8.css" />
<![endif]-->

    <link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/small.desktop.css" media="(max-width: 1130px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/mobile.css" media="(max-width: 580px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.crotone24news.it/templates/gk_storefront/js/ie.js"></script>
<![endif]-->


	 </head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580" data-zoom-size="150" data-smoothscroll="1">
			<div class="gkBg">
    <header id="gkHeader" class="nobreadcrumb">
    	<div id="gkHeaderTop">
	    	<div class="gkPage">
								<div id="gkTopMenu">
					

<div class="custom ">

	
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4423542772504369",
    enable_page_level_ads: true
  });
</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	
</div>

				</div>
				
								<div id="gkCart">
					

<div class="custom ">

	<form id="mod-finder-searchform" action="/search.html" method="get" class="form-search">
	<div class="finders">
     <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="24" value="cerca nel sito" onfocus="if (this.value!='' || !check_mail(this.value)) this.value='';" onblur="if (this.value=='') this.value='cerca nel sito';" /></div>
  </form>
 	
</div>

				</div>

				
        
<div id="gkPopupCart">        
        <div class="gkPopupWrap">        
             <div id="gkAjaxCart"></div>
        </div>
</div>
				
                			</div>
		</div>

		<div id="gkHeaderNav">
			<div class="gkPage">
				
          <div class="brand">
	     <a href="https://www.crotone24news.it/" id="gkLogo">
	        <img src="https://www.crotone24news.it/images/layout/logo.png" alt="Crotone24News.it" />
	     </a>
     </div>
     
                                  <div id="gkMainMenu" class="gkMenuClassic">
                         <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.crotone24news.it/"  class=" first" id="menu101" title="Notizie Prima Pagina" >Home</a></li><li ><a href="/politica.html"  id="menu150"  >Politica</a></li><li ><a href="/cronaca.html"  id="menu152"  >Cronaca</a></li><li ><a href="/economia-e-lavoro.html"  id="menu151"  >Economia e Lavoro</a></li><li ><a href="/territorio.html"  id="menu156"  >Territorio</a></li><li ><a href="/sport.html"  id="menu153"  >Sport</a></li><li ><a href="/cultura-e-spettacoli.html"  id="menu154"  >Cultura e Spettacoli</a></li><li ><a href="/crotonese.html"  id="menu155"  >Crotonese</a></li><li  class="last active"><a href="/regionale.html"  class=" last active" id="menu157"  >Regionale</a></li></ul>
</nav>                 </div>
                 
                                  <div id="gkMobileMenu" class="gkPage"> <span id="mobile-menu-toggler" class="fa fa-bars"></span>
                     <label for="mobileMenu">Menu: </label>
                 </div>
                 
                 	    	</div>
    	</div>

    	
    	
    	    	<div id="gkHeaderMod">
    		

<div class="custom ">

	<div class="gkPage">
<div class="header-container">
<div class="header-content">
  
<div class="col-1">
  <div class="inner-1">
<img boredr="0" src="/images/banners/web-reputation.jpg" alt="web reputation" /></div>
  </div>


<div class="col-2"><a href="/"><img alt="crotone 24 news notizie" src="/images/layout/testata.png" /></a>
<div class="scroll-txt">
<img src="/images/layout/arrow-rt.png" border="0" alt="breaking news" />
<marquee behavior="scroll" direction="left" speed="slow">

<p>Il giornale online con le ultime notizie Crotone. Tutte le news del Crotonese e dalla Calabria</p>
<p>Crotone breaking news e tutte le altre notizie di cronaca, politica, economia e lavoro, sport, cultura e spettacoli.</p>
</marquee>
</div>
  </div>

<div class="col-3"><img title="sicurezza nei cantieri milano" boredr="0" src="/images/banners/safetyone.jpg" alt="sicurezza cantieri milano" /></div>

</div>
</div>
	
</div>

		</div>
             </div>
    	<div id="gkBar"><div class="gkPage">
<div class="inner-bar">


	<!-- Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="6904948497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	
</div></div>
</div>

    </header>

	<div id="gkPageContent">
    	<div class="gkPage">
	    	<section id="gkContent">


				<div id="gkContentWrap">
					
					
					
					<section id="gkMainbody">
													﻿
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "author": {
    "@type": "person",
    "name": "Redazione"
  },
  "name": "Covid: in Calabria 2 guariti ripresentano i sintomi e tornano in ospedale",
  "datePublished": "2020-06-05T17:57:40+02:00",
  "headline": "Covid: in Calabria 2 guariti ripresentano i sintomi e tornano in ospedale",
  "publisher": {
    "@type": "Organization",
    "name": "Covid: in Calabria 2 guariti ripresentano i sintomi e tornano in ospedale - Crotone24News.it",
    "logo": "https://www.crotone24news.it/images/layout/logo.png"
  },
  "dateModified": "2020-06-05T18:03:25+02:00",
  "mainEntityOfPage": "<p><img src="/images/2020/ambiente/coronavirus-7.jpg" alt="" />Il bollettino del 5 giugno della Regione Calabria:</p>
<p>«In Calabria ad oggi sono stati effettuati 72.124 tamponi. Le persone risultate positive al Coronavirus sono 1.159 (+1 rispetto a ieri), quelle negative sono 70.965.</p>
<p>Territorialmente, i casi positivi sono così distribuiti:</p>
<ul>
<li>Catanzaro: 14 in reparto; 4 in isolamento domiciliare; 165 guariti; 33 deceduti.</li>
<li>Cosenza: 1 in reparto; 61 in isolamento domiciliare; 372 guariti; 34 deceduti.</li>
<li>Reggio Calabria: 3 in reparto; 8 in isolamento domiciliare; 246 guariti; 19 deceduti.</li>
<li>Crotone: 2 in isolamento domiciliare; 110 guariti; 6 deceduti.</li>
<li>Vibo Valentia: 4 in isolamento domiciliare; 72 guariti; 5 deceduti.</li>
</ul>
<p>Il totale dei casi di Catanzaro comprende soggetti provenienti da altre strutture e province che nel tempo sono stati dimessi. Presso il GOM, in Malattie Infettive sono degenti 7 pazienti correlati al fenomeno epidemico.</p>
<p>Nel report ne vengono inseriti solo 3 poiché: 2 avevano completato l'isolamento ed hanno presentato sintomi che ne hanno richiesto il ricovero ed 1, loro contatto, si è contagiato di recente (quindi unico caso nuovo positivo).</p>
<p><span style="text-decoration: underline;">Altri 2, di recente dimessi con doppio tampone negativo, hanno ripresentato i sintomi e sono stati riammessi in reparto</span>.</p>
<p>Le persone decedute vengono indicate nella provincia di provenienza e non in quella in cui è avvenuto il decesso. Dall'ultima rilevazione, le persone che si sono registrate sul portale della Regione Calabria per comunicare la loro presenza sul territorio regionale sono in totale 9160. Nel conteggio sono compresi anche i due pazienti di Bergamo trasferiti a Catanzaro, mentre non sono compresi i numeri del contagio pervenuti dopo la comunicazione dei dati alla Protezione Civile Nazionale».</p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/regionale/15212-covid-in-calabria-2-guariti-ripresentano-i-sintomi-e-tornano-in-ospedale.html" type="box_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="https://www.crotone24news.it/regionale/15212-covid-in-calabria-2-guariti-ripresentano-i-sintomi-e-tornano-in-ospedale.html" layout="box_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="https://twitter.com/share" class="twitter-share-button" 
						  data-via="Crotone24news" 
						  data-url="https://www.crotone24news.it/regionale/15212-covid-in-calabria-2-guariti-ripresentano-i-sintomi-e-tornano-in-ospedale.html" 
						  data-size="large"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div></div>",
  "image": "https://www.crotone24news.it/"
}
</script>

<article class="item-page ">
		  <meta itemprop="inLanguage" content="it-IT" />
          
                    <header>
                        <h1>
                      Covid: in Calabria 2 guariti ripresentano i sintomi e tornano in ospedale            </h1>
                                            <ul>
                              
                                                            <li><time datetime="2020-06-05T17:57:40+02:00" >Venerdì, 5 Giugno 2020</time></li>
                                                                                                                                                      <li class="itemCategory">
                                                                                                                        Published in Regionale                                                                      </li>
                                                                                          <li class="itemPrintEmail">
                              	                                        
                                        
                                        
                                                                      </li>
                    </ul>
                              </header>
          
          
          <div class="itemBody">
                                        ﻿
<div class="author-plg">
<div class="author-img"><img class="circle" src="/images/layout/redazione-crotone.jpg" alt="di Redazione" /></div>
	
<div class="author-desc">
<span>di Redazione</span>
<br /><span>Crotone24news.it</span>
<div class="author-link">
<i class="fa fa-facebook-square"></i>
<i class="fa fa-twitter-square"></i>
</div></div>
		<div style="clear:both;"></div>  
</div>                                                            
                                                                                <p><a target="_blank" href="/images/2020/ambiente/coronavirus-7.jpg" rel="shadowbox[15212]" title=""  ><img src="https://www.crotone24news.it/images/multithumb_thumbs/s_500_312_0_00_images_2020_ambiente_coronavirus-7.jpg"      width="500" height="312"    alt="s_500_312_0_00_images_2020_ambiente_coronavirus-7.jpg"   class="multithumb"      /></a>Il bollettino del 5 giugno della Regione Calabria:</p>
<p>«In Calabria ad oggi sono stati effettuati 72.124 tamponi. Le persone risultate positive al Coronavirus sono 1.159 (+1 rispetto a ieri), quelle negative sono 70.965.</p>
<p>Territorialmente, i casi positivi sono così distribuiti:</p>
<ul>
<li>Catanzaro: 14 in reparto; 4 in isolamento domiciliare; 165 guariti; 33 deceduti.</li>
<li>Cosenza: 1 in reparto; 61 in isolamento domiciliare; 372 guariti; 34 deceduti.</li>
<li>Reggio Calabria: 3 in reparto; 8 in isolamento domiciliare; 246 guariti; 19 deceduti.</li>
<li>Crotone: 2 in isolamento domiciliare; 110 guariti; 6 deceduti.</li>
<li>Vibo Valentia: 4 in isolamento domiciliare; 72 guariti; 5 deceduti.</li>
</ul>
<p>Il totale dei casi di Catanzaro comprende soggetti provenienti da altre strutture e province che nel tempo sono stati dimessi. Presso il GOM, in Malattie Infettive sono degenti 7 pazienti correlati al fenomeno epidemico.</p>
<p>Nel report ne vengono inseriti solo 3 poiché: 2 avevano completato l'isolamento ed hanno presentato sintomi che ne hanno richiesto il ricovero ed 1, loro contatto, si è contagiato di recente (quindi unico caso nuovo positivo).</p>
<p><span style="text-decoration: underline;">Altri 2, di recente dimessi con doppio tampone negativo, hanno ripresentato i sintomi e sono stati riammessi in reparto</span>.</p>
<p>Le persone decedute vengono indicate nella provincia di provenienza e non in quella in cui è avvenuto il decesso. Dall'ultima rilevazione, le persone che si sono registrate sul portale della Regione Calabria per comunicare la loro presenza sul territorio regionale sono in totale 9160. Nel conteggio sono compresi anche i due pazienti di Bergamo trasferiti a Catanzaro, mentre non sono compresi i numeri del contagio pervenuti dopo la comunicazione dei dati alla Protezione Civile Nazionale».</p> <div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/regionale/15212-covid-in-calabria-2-guariti-ripresentano-i-sintomi-e-tornano-in-ospedale.html" type="box_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="https://www.crotone24news.it/regionale/15212-covid-in-calabria-2-guariti-ripresentano-i-sintomi-e-tornano-in-ospedale.html" layout="box_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="https://twitter.com/share" class="twitter-share-button" 
						  data-via="Crotone24news" 
						  data-url="https://www.crotone24news.it/regionale/15212-covid-in-calabria-2-guariti-ripresentano-i-sintomi-e-tornano-in-ospedale.html" 
						  data-size="large"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div></div>                                                                      </div>

          <div id="gkSocialAPI">
             
             
             
             
             
           </div>

           
                          <div class="tags"><span class="tags-label">Tagged under:</span>

                                   <a href="/tag/coronavirus.html">coronavirus</a>
                              </div>
           
          </article>
											</section>

										<section id="gkMainbodyBottom">
						<div class="box "><div class="content">

<div class="custom ">

	<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="9970266979"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div><div class="box "><div class="content"><div class="ac  three-column ">
		<article>
						<a href="/regionale.html">
			<h5 class="cat" property="genre"> Regionale </h5>
		</a>
						<header>
						<ul class="meta">
				<li property="datePublished">04 Giugno 2020</li>
				<li property="userInteraction">By&nbsp;Redazione</li>
				<!-- Add another meta here -->
				<!--<li property="userInteraction"><a href="#">0 Comments</a></li>-->
				<!-- end list items -->
			</ul>
									<a href="/regionale/15208-la-calabria-verso-la-fine-della-pandemia-solo-19-ricoverati-e-83-in-isolamento.html"><h4 class="title" property="genre">La Calabria verso la fine della pandemia: solo 19 ricoverati e 83 in isolamento</h4></a>
								</header>
				<div class="content" property="articleBody"><p>Di seguito il bollettino del 4 giugno della Regione Calabria: 
 «In Calabria ad oggi sono stati effettuati 70.813...</p></div>
					</article>
		<article>
						<a href="/regionale.html">
			<h5 class="cat" property="genre"> Regionale </h5>
		</a>
						<header>
						<ul class="meta">
				<li property="datePublished">03 Giugno 2020</li>
				<li property="userInteraction">By&nbsp;Redazione</li>
				<!-- Add another meta here -->
				<!--<li property="userInteraction"><a href="#">0 Comments</a></li>-->
				<!-- end list items -->
			</ul>
									<a href="/regionale/15203-covid-continua-la-serie-positiva-in-calabria-una-settimana-senza-contagi.html"><h4 class="title" property="genre">Covid: continua la serie positiva, in Calabria una settimana senza contagi</h4></a>
								</header>
				<div class="content" property="articleBody"><p>Di seguito il bollettino del 3 giugno della Regione Calabria: 
 «In Calabria ad oggi sono stati effettuati 69.978...</p></div>
					</article>
		<article>
						<a href="/regionale.html">
			<h5 class="cat" property="genre"> Regionale </h5>
		</a>
						<header>
						<ul class="meta">
				<li property="datePublished">01 Giugno 2020</li>
				<li property="userInteraction">By&nbsp;Redazione</li>
				<!-- Add another meta here -->
				<!--<li property="userInteraction"><a href="#">0 Comments</a></li>-->
				<!-- end list items -->
			</ul>
									<a href="/regionale/15198-covid-in-calabria-quinto-giorno-consecutivo-senza-nuovi-contagiati.html"><h4 class="title" property="genre">Covid: in Calabria quinto giorno consecutivo senza nuovi contagiati</h4></a>
								</header>
				<div class="content" property="articleBody"><p>Di seguito il bollettino del 1 giugno della Regione Calabria: 
 «In Calabria ad oggi sono stati effettuati 68.633...</p></div>
					</article>
		<article>
						<a href="/regionale.html">
			<h5 class="cat" property="genre"> Regionale </h5>
		</a>
						<header>
						<ul class="meta">
				<li property="datePublished">31 Maggio 2020</li>
				<li property="userInteraction">By&nbsp;Redazione</li>
				<!-- Add another meta here -->
				<!--<li property="userInteraction"><a href="#">0 Comments</a></li>-->
				<!-- end list items -->
			</ul>
									<a href="/regionale/15194-covid-19-in-calabria-quarto-giorno-consecutivo-senza-contagi.html"><h4 class="title" property="genre">Covid-19: in Calabria quarto giorno consecutivo senza contagi</h4></a>
								</header>
				<div class="content" property="articleBody"><p>Di seguito il bollettino del 31 maggio della Regione Calabria: 
 «In Calabria ad oggi sono stati effettuati 68.015...</p></div>
					</article>
		<article>
						<a href="/regionale.html">
			<h5 class="cat" property="genre"> Regionale </h5>
		</a>
						<header>
						<ul class="meta">
				<li property="datePublished">30 Maggio 2020</li>
				<li property="userInteraction">By&nbsp;Redazione</li>
				<!-- Add another meta here -->
				<!--<li property="userInteraction"><a href="#">0 Comments</a></li>-->
				<!-- end list items -->
			</ul>
									<a href="/regionale/15193-covid-scendono-a-24-i-ricoverati-in-calabria-oggi-zero-nuovi-contagi.html"><h4 class="title" property="genre">Covid: scendono a 24 i ricoverati in Calabria, oggi zero nuovi contagi</h4></a>
								</header>
				<div class="content" property="articleBody"><p>Di seguito il bollettino del 30 maggio della Regione Calabria: 
 «In Calabria ad oggi sono stati effettuati 67.075...</p></div>
					</article>
			<!-- related items extended just another great stuff from templateplazza.com -->
</div></div></div>
					</section>
									</div>

								<aside id="gkSidebar">
					<div>
						<div class="box clear">


	 
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f2+4x+6w-gs+an"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="5558878431"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
  	
</div><div class="box clear onecol"><h3 class="header">Latest News</h3>	<div class="nspMain hover clear onecol" id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 10,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.politica.margherita-corradonsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/politica/15211-negato-l-accesso-agli-atti-corrado-m5s-porta-il-mibact-in-tribunale.html"  title="Negato l'accesso agli atti, Corrado (M5S) porta il Mibact in tribunale" target="_self">Negato l'accesso agli atti, Corrado (M5S) porta il Mibact in tribunale</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.crotone.asp-crotone-2nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/15210-asp-crotone-riprendono-le-visite-ambulatoriali-ecco-il-calendario.html"  title="ASP Crotone: riprendono le visite ambulatoriali, ecco il calendario" target="_self">ASP Crotone: riprendono le visite ambulatoriali, ecco il calendario</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.04-06-cicogna-biancansp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/15209-nati-4-piccoli-della-rara-cicogna-bianca-lungo-le-rive-del-fiume-neto.html"  title="Nati 4 piccoli della rara cicogna bianca lungo le rive del fiume Neto" target="_self">Nati 4 piccoli della rara cicogna bianca lungo le rive del fiume Neto</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.ambiente.coronavirus-1nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/regionale/15208-la-calabria-verso-la-fine-della-pandemia-solo-19-ricoverati-e-83-in-isolamento.html"  title="La Calabria verso la fine della pandemia: solo 19 ricoverati e 83 in isolamento" target="_self">La Calabria verso la fine della pandemia: solo 19 ricoverati e 83 in isolamento</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.corpi-dello-stato.gdf-2nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/regionale/15205-bancarotta-fraudolenta-e-reati-fiscali-sequestro-da-7-mln-di-euro-a-cosenza.html"  title="Bancarotta fraudolenta e reati fiscali: sequestro da 7 mln di euro a Cosenza" target="_self">Bancarotta fraudolenta e reati fiscali: sequestro da 7 mln di euro a Cosenza</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.corpi-dello-stato.gdf-3nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/15204-azienda-crotonese-produceva-falso-sanificante-la-gdf-sequestra-lo-stabilimento.html"  title="Azienda crotonese produceva falso sanificante: la GdF sequestra lo stabilimento" target="_self">Azienda crotonese produceva falso sanificante: la GdF sequestra lo stabilimento</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.04-06-invernizzi-tallininsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/politica/15207-legge-sulle-rendite-pensionistiche-il-blitz-di-invernizzi-e-la-figuraccia-di-tallini.html"  title="Legge sulle rendite pensionistiche: il blitz di Invernizzi e la figuraccia di Tallini" target="_self">Legge sulle rendite pensionistiche: il blitz di Invernizzi e la figuraccia di Ta&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.ambiente.discarica-columbransp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/crotonese/15206-nuova-discarica-tra-cutro-e-roccabernarda-il-pd-di-cutro-dice-no.html"  title="Nuova discarica tra Cutro e Roccabernarda: il PD di Cutro dice NO" target="_self">Nuova discarica tra Cutro e Roccabernarda: il PD di Cutro dice NO</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.ambiente.coronavirus-7nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/regionale/15203-covid-continua-la-serie-positiva-in-calabria-una-settimana-senza-contagi.html"  title="Covid: continua la serie positiva, in Calabria una settimana senza contagi" target="_self">Covid: continua la serie positiva, in Calabria una settimana senza contagi</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.03-06-marijuanansp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/crotonese/15201-cutro-scoperta-serra-con-33-piante-di-marijuana-arrestato-29enne.html"  title="Cutro: scoperta serra con 33 piante di marijuana, arrestato 29enne" target="_self">Cutro: scoperta serra con 33 piante di marijuana, arrestato 29enne</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div><div class="box clear ">


	<div class="sidegoogle">
<!-- Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="7474620677"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
  <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 


	
</div><div class="box  clear">


	<div id="cont_f1ae6658490177d1dfe0e3e38f092ad8"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/f1ae6658490177d1dfe0e3e38f092ad8"></script></div>
	
</div><div class="box clear hidden">


	<div class="fb-page" data-href="https://www.facebook.com/crotone24news.it" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/crotone24news.it"><a href="https://www.facebook.com/crotone24news.it">Crotone24news</a></blockquote></div></div>	
</div>
					</div>
				</aside>
					    	</section>
		</div>
	</div>

	
    
    
        <section id="gkBottom4" >
    	<div class="gkCols6 gkPage">    				<div class="moduletablepercorso">
						

<ul class="breadcrumbs"><li><a href="/" >Home</a></li> <li class="separator">/</li> <li><a href="/regionale.html" >Regionale</a></li> <li class="separator">/</li> <li>Covid: in Calabria 2 guariti ripresentano i sintomi e tornano in ospedale</li></ul>		</div>
	
    	</div>    </section>
    
        <section id="gkBottom5">
    	<div class="gkCols6 gkPage">    		<div class="box recapiti gkmod-4"><h3 class="header">Recapiti</h3><div class="content">

<div class="custom recapiti">

	<img border="0" alt="testata quotidiano crotone" src="/images/layout/testata.png" />
<address> 

<i class="fa fa-envelope"></i>crotone24news@gmail.com
</address>
	
</div>
</div></div><div class="box socialbox dark gkmod-4"><h3 class="header">We are Social</h3><div class="content">

<div class="custom socialbox dark">

	<a title="seguici su facebook" target="_blank" href="https://www.facebook.com/crotone24news.it"><i class="fa fa-facebook-square"></i></a>
<a title="seguici su twitter" target="_blank" href="https://twitter.com/crotone24news"><i class="fa fa-twitter-square"></i></a>
<a title="seguici su youtube" target="_blank" href="https://www.youtube.com/user/crotone24news"><i class="fa fa-youtube-square"></i></a>
<a title="seguici su tumblr" target="_blank" href="http://crotone24news.tumblr.com/"><i class="fa fa-tumblr-square"></i></a>


<p>Resta aggiornato senza perdere le notizie di Crotone. Mettici sul tuo canale Social!</p>



	
</div>
</div></div><div class="box quickcontact gkmod-4"><h3 class="header">Invia un Messaggio</h3><div class="content"><div id="sp_quickcontact120" class="sp_quickcontact">
	<div id="sp_qc_status"></div>
	<form id="sp-quickcontact-form">
		
<input class="inputbox" type="text" name="name" id="name" onfocus="if (this.value=='Nome..') this.value='';" onblur="if (this.value=='') this.value='Nome..';" value="Nome.." required />
		
<input class="inputbox" type="email" name="email" id="email" onfocus="if (this.value=='Email..') this.value='';" onblur="if (this.value=='') this.value='Email..';" value="Email.." required />
			
<textarea class="areabox" name="message" id="message" onfocus="if (this.value=='Messaggio..') this.value='';" onblur="if (this.value=='') this.value='Messaggio..';" cols="" rows="">Messaggio..</textarea>	
		
				
		<input id="sp_qc_submit" class="button submit" type="submit" value="invia" />
                <input id="sp_qc_submit" class="button reset" type="reset" value="reset" onclick="sp-quickcontact-form_resetForm(this, 'click');" />
		
	</form>
</div></div></div><div class="box disclaimer gkmod-4"><h3 class="header">Disclaimer</h3><div class="content">

<div class="custom disclaimer">

	<div class="disc1"><p>Testata giornalistica non registrata ai sensi della Legge sull'Editoria n.62 del 7/3/2001. </p></div>
<div class="disc2"><p>I loghi presenti nel sito, dove non diversamente specificato, appartengono al proprietario. </p></div>
<div class="disc3"><p>L'utente è sempre tenuto a leggere il disclaimer e tutte le informative qui riportate. </p></div>
<div class="disc4"><p><a href="/legal.html">Legal</a> | <a href="/privacy.html">Privacy</a> | <a href="/copyright.html">Copyright</a> | <a href="/cookie.html">Cookie</a></p></div>	
</div>
</div></div>
    	</div>    </section>
    
    
    
<footer id="gkFooter">
     <div class="gkPage">
                              <p id="gkCopyrights">
               © 2011-2020 Crotone24news.it | Designed by Angelo Cerminara          </p>
                                   </div>
</footer>
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script -->
   	

<div id="gkPopupOverlay"></div>
	

<div class="custom ">

	<!--------------------------------- GOOGLE FONTS --------------------------------------------->
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>


<!--------------------------------- GOOGLE ADSENSE --------------------------------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4423542772504369",
          enable_page_level_ads: true
     });
</script>

<!----------------------------------COOKIE SCRIPT---------------------------------------------> 
<script type="text/javascript" charset="UTF-8" src="https://chs03.cookie-script.com/s/5e45b69093f820eaa7c291d86828b718.js"></script><!--End Cookie Script-->

<!--------------------------------- TWITTER SCRIPT --------------------------------------------->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<!--------------------------------- SDK FACEBOOK SCRIPT --------------------------------------------->
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33775930-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33775930-5');
</script>

	
</div>


	<script type="text/javascript">

		jQuery(document).ready(function(){
			if(jQuery(window).width() > 600) {
				jQuery('.parallax .header').attr('data-scroll-reveal', 'enter bottom and move 100px over 0.75s').addClass('scroll-revealed');

				window.scrollReveal = new scrollReveal();
			}
   			// Target your .container, .wrapper, .post, etc.
   			jQuery("body").fitVids();
		});
	</script>
	</div>
</body>
</html>