<!DOCTYPE html>
<html class="" lang="it-it" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://www.crotone24news.it/regionale/15984-vaccinazioni-a-rilento-in-calabria-279-vaccinati-su-12-955-dosi-consegnate.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="notizie calabria, operazione, arrestati" />
	<meta property="og:title" content="Vaccinazioni a rilento, in Calabria 279 vaccinati su 12.955 dosi consegnate" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.crotone24news.it/regionale/15984-vaccinazioni-a-rilento-in-calabria-279-vaccinati-su-12-955-dosi-consegnate.html" />
	<meta property="og:site_name" content="Crotone24News.it" />
	<meta name="description" content="Vaccinazioni a rilento, in Calabria 279 vaccinati su 12.955 dosi consegnate" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Vaccinazioni a rilento, in Calabria 279 vaccinati su 12.955 dosi consegnate - Crotone24News.it</title>
	<link href="https://www.crotone24news.it/images/layout/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/gk_storefront/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.crotone24news.it//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?20e7c1401beca9fcfca28362ccf0454d" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/popovers.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/style5.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_quickcontact/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
/* Multithumb 3.7.2 */
.multithumb { }
.multithumb_blog {  }
.mtGallery {}
 .mtCapStyle figcaption {     caption-side: bottom;    font-weight: bold;    color: black;      background-color: #ddd;    text-align:center; }.childcontent .gkcol { width: 200px; }@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; }
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 32.3%; }
#gkContentWrap { width: 67.7%; }
.gkPage { max-width: 1130px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"829f70ac8c305c32d622f09bb998d8a1","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?20e7c1401beca9fcfca28362ccf0454d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?20e7c1401beca9fcfca28362ccf0454d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?20e7c1401beca9fcfca28362ccf0454d" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?20e7c1401beca9fcfca28362ccf0454d" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?20e7c1401beca9fcfca28362ccf0454d" type="text/javascript"></script>
	<script src="/media/system/js/core.js?20e7c1401beca9fcfca28362ccf0454d" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?20e7c1401beca9fcfca28362ccf0454d" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?20e7c1401beca9fcfca28362ccf0454d" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/modernizr.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/scrollreveal.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_quickcontact/assets/js/script.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.crotone24news.it/templates/gk_storefront";

$GK_URL = "https://www.crotone24news.it/";

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Vaccinazioni a rilento, in Calabria 279 vaccinati su 12.955 dosi consegnate" />
	<meta property="og:url" content="https://www.crotone24news.it/regionale/15984-vaccinazioni-a-rilento-in-calabria-279-vaccinati-su-12-955-dosi-consegnate.html" />
	<meta property="og:description" content="In Calabria sono state vaccinate contro il Covid-19 solo 279 persone rispetto alle 12.955 dosi consegnate. Il dato si evince dal report del Ministero della Salute aggiornato alle 23.30 di ieri 1 gennaio 2021.
La Calabria ha ricevuto 12.955 dosi del farmaco Pfizer-Biontech e le prime vaccinazioni s" />
	<meta property="og:image" content="https://www.crotone24news.it/images/multithumb_thumbs/s_500_312_0_00_images_2021_covid_vaccino-covid-2.jpg" />
	<link rel="apple-touch-icon" href="https://www.crotone24news.it/images/layout/apple-icon.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.crotone24news.it/images/layout/apple-icon.png">

    <link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/small.desktop.css" media="(max-width: 1130px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/mobile.css" media="(max-width: 580px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.crotone24news.it/templates/gk_storefront/js/ie.js"></script>
<![endif]-->


	 </head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580" data-zoom-size="150" data-smoothscroll="1">
			<div class="gkBg">
    <header id="gkHeader" class="nobreadcrumb">
    	<div id="gkHeaderTop">
	    	<div class="gkPage">
								<div id="gkTopMenu">
					

<div class="custom ">

	
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4423542772504369",
    enable_page_level_ads: true
  });
</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	
</div>

				</div>
				
								<div id="gkCart">
					

<div class="custom ">

	<form id="mod-finder-searchform" action="/search.html" method="get" class="form-search">
	<div class="finders">
     <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="24" value="cerca nel sito" onfocus="if (this.value!='' || !check_mail(this.value)) this.value='';" onblur="if (this.value=='') this.value='cerca nel sito';" /></div>
  </form>
 	
</div>

				</div>

				
        
<div id="gkPopupCart">        
        <div class="gkPopupWrap">        
             <div id="gkAjaxCart"></div>
        </div>
</div>
				
                			</div>
		</div>

		<div id="gkHeaderNav">
			<div class="gkPage">
				
          <div class="brand">
	     <a href="https://www.crotone24news.it/" id="gkLogo">
	        <img src="https://www.crotone24news.it/images/layout/logo.png" alt="Crotone24News.it" />
	     </a>
     </div>
     
                                  <div id="gkMainMenu" class="gkMenuClassic">
                         <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.crotone24news.it/"  class=" first" id="menu101" title="Notizie Prima Pagina" >Home</a></li><li ><a href="/politica.html"  id="menu150"  >Politica</a></li><li ><a href="/cronaca.html"  id="menu152"  >Cronaca</a></li><li ><a href="/economia-e-lavoro.html"  id="menu151"  >Economia e Lavoro</a></li><li ><a href="/territorio.html"  id="menu156"  >Territorio</a></li><li ><a href="/sport.html"  id="menu153"  >Sport</a></li><li ><a href="/cultura-e-spettacoli.html"  id="menu154"  >Cultura e Spettacoli</a></li><li ><a href="/crotonese.html"  id="menu155"  >Crotonese</a></li><li  class="last active"><a href="/regionale.html"  class=" last active" id="menu157"  >Regionale</a></li></ul>
</nav>                 </div>
                 
                                  <div id="gkMobileMenu" class="gkPage"> <span id="mobile-menu-toggler" class="fa fa-bars"></span>
                     <label for="mobileMenu">Menu: </label>
                 </div>
                 
                 	    	</div>
    	</div>

    	
    	
    	    	<div id="gkHeaderMod">
    		

<div class="custom ">

	<div class="gkPage">
  

<div class="header-container">
<div class="header-content">
  
<div class="col-1">
  <div class="inner-1">
    <img boredr="0" src="/images/banners/shopricambiauto-300x100.gif" alt="www.shopricambiauto24.it" title="Qui troverete ottimi autoricambi TOYOTA a prezzi stracciati" /></div>

  </div>
  
<div class="col-2"><a href="/"><img alt="crotone 24 news notizie" src="/images/layout/testata.png" /></a>
<div class="scroll-txt">
<img src="/images/layout/arrow-rt.png" border="0" alt="breaking news" />
<marquee behavior="scroll" direction="left" speed="slow">
<h1>Crotone24News.it - Ultime Notizie dal Crotonese</h1>
<h2>Il giornale online con le ultime notizie da Crotone, dal Crotonese e dalla Calabria.</h2>

</marquee>
</div>
</div>
  
  <div class="col-3"><img boredr="0" src="/images/banners/web-reputation.jpg" alt="web reputation" /></div>
</div>
</div>	
</div>

		</div>
             </div>
    	<div id="gkBar"><div class="gkPage">
<div class="inner-bar">


	<!-- Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="6904948497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	
</div></div>
</div>

    </header>

	<div id="gkPageContent">
    	<div class="gkPage">
	    	<section id="gkContent">


				<div id="gkContentWrap">
					
					
					
					<section id="gkMainbody">
													﻿
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "author": {
    "@type": "person",
    "name": "Redazione"
  },
  "name": "Vaccinazioni a rilento, in Calabria 279 vaccinati su 12.955 dosi consegnate",
  "datePublished": "2021-01-02T14:08:17+01:00",
  "headline": "Vaccinazioni a rilento, in Calabria 279 vaccinati su 12.955 dosi consegnate",
  "publisher": {
    "@type": "Organization",
    "name": "Vaccinazioni a rilento, in Calabria 279 vaccinati su 12.955 dosi consegnate - Crotone24News.it",
    "logo": "https://www.crotone24news.it/images/layout/logo.png"
  },
  "dateModified": "2021-01-02T14:22:31+01:00",
  "mainEntityOfPage": "<p><img src="/images/2021/covid/vaccino-covid-2.jpg" alt="" />In Calabria sono state <strong>vaccinate</strong> contro il Covid-19 solo <strong>279 persone</strong> rispetto alle 12.955 dosi consegnate. Il dato si evince dal report del Ministero della Salute aggiornato alle 23.30 di ieri 1 gennaio 2021.</p>
<p>La Calabria ha ricevuto 12.955 dosi del farmaco Pfizer-Biontech e <a href="/regionale/15964-in-calabria-le-prime-280-dosi-di-pfizer-primi-vaccinati-a-catanzaro-e-cosenza.html">le prime vaccinazioni</a> sono partite il giorno 27 dicembre in occasione del Vaccine-Day. Come nel resto del Paese le prime dosi del farmaco sono riservate al personale sanitario sociosanitario e agli ospiti delle RSA</p>
<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/regionale/15984-vaccinazioni-a-rilento-in-calabria-279-vaccinati-su-12-955-dosi-consegnate.html" type="box_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="https://www.crotone24news.it/regionale/15984-vaccinazioni-a-rilento-in-calabria-279-vaccinati-su-12-955-dosi-consegnate.html" layout="box_count" width="80" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="https://twitter.com/share" class="twitter-share-button" 
						  data-via="Crotone24news" 
						  data-url="https://www.crotone24news.it/regionale/15984-vaccinazioni-a-rilento-in-calabria-279-vaccinati-su-12-955-dosi-consegnate.html" 
						  data-size="large"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div></div>",
  "image": "https://www.crotone24news.it/"
}
</script>

<article class="item-page ">
		  <meta itemprop="inLanguage" content="it-IT" />
          
                    <header>
                        <h1>
                      Vaccinazioni a rilento, in Calabria 279 vaccinati su 12.955 dosi consegnate            </h1>
                                            <ul>
                              
                                                            <li><time datetime="2021-01-02T14:08:17+01:00" >Sabato, 2 Gennaio 2021</time></li>
                                                                                                                                                      <li class="itemCategory">
                                                                                                                        Published in Regionale                                                                      </li>
                                                                                          <li class="itemPrintEmail">
                              	                                        
                                        
                                        
                                                                      </li>
                    </ul>
                              </header>
          
          
          <div class="itemBody">
                                        ﻿
<div class="author-plg">
<div class="author-img"><img class="circle" src="/images/layout/redazione-crotone.jpg" alt="di Redazione" /></div>
	
<div class="author-desc">
<span>di Redazione</span>
<br /><span>Crotone24news.it</span>
<div class="author-link">
<i class="fa fa-facebook-square"></i>
<i class="fa fa-twitter-square"></i>
</div></div>
		<div style="clear:both;"></div>  
</div>                                                            
                                                                                <p><a target="_blank" href="/images/2021/covid/vaccino-covid-2.jpg" rel="shadowbox[15984]" title=""  ><img src="https://www.crotone24news.it/images/multithumb_thumbs/s_500_312_0_00_images_2021_covid_vaccino-covid-2.jpg"      width="500" height="312"    alt="s_500_312_0_00_images_2021_covid_vaccino-covid-2.jpg"   class="multithumb"      /></a>In Calabria sono state <strong>vaccinate</strong> contro il Covid-19 solo <strong>279 persone</strong> rispetto alle 12.955 dosi consegnate. Il dato si evince dal report del Ministero della Salute aggiornato alle 23.30 di ieri 1 gennaio 2021.</p>
<p>La Calabria ha ricevuto 12.955 dosi del farmaco Pfizer-Biontech e <a href="/regionale/15964-in-calabria-le-prime-280-dosi-di-pfizer-primi-vaccinati-a-catanzaro-e-cosenza.html">le prime vaccinazioni</a> sono partite il giorno 27 dicembre in occasione del Vaccine-Day. Come nel resto del Paese le prime dosi del farmaco sono riservate al personale sanitario sociosanitario e agli ospiti delle RSA</p>
 
<p>In Calabria hanno ricevuto il vaccino Pfizer-Biontech 130 donne e 149 uomini. La distribuzione dei vaccinati secondo fascia d'età è la seguente:</p>
<ul>
<li>Anni 20-29: 48</li>
<li>Anni 30-39: 45</li>
<li>Anni 40-49: 51</li>
<li>Anni 50-59: 73</li>
<li>Anni 60-69: 62</li>
</ul>
<p>In tutta Italia sono state vaccinate 45.667 persone: 40.148 operatori sanitari e sociosanitari, 2.181 personale non sanitario e 3.338 ospiti di strutture residenziali per anziani.</p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/regionale/15984-vaccinazioni-a-rilento-in-calabria-279-vaccinati-su-12-955-dosi-consegnate.html" type="box_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="https://www.crotone24news.it/regionale/15984-vaccinazioni-a-rilento-in-calabria-279-vaccinati-su-12-955-dosi-consegnate.html" layout="box_count" width="80" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="https://twitter.com/share" class="twitter-share-button" 
						  data-via="Crotone24news" 
						  data-url="https://www.crotone24news.it/regionale/15984-vaccinazioni-a-rilento-in-calabria-279-vaccinati-su-12-955-dosi-consegnate.html" 
						  data-size="large"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div></div>                                                                      </div>

          <div id="gkSocialAPI">
             
             
             
             
             
           </div>

           
           
          </article>
											</section>

										<section id="gkMainbodyBottom">
						<div class="box "><div class="content">

<div class="custom ">

	<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="9970266979"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div>
					</section>
									</div>

								<aside id="gkSidebar">
					<div>
						<div class="box clear">


	 
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f2+4x+6w-gs+an"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="5558878431"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
  	
</div><div class="box clear onecol"><h3 class="header">Latest News</h3>	<div class="nspMain hover clear onecol" id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 10,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.covid.lockdown-1nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/regionale/15983-covid-il-7-gennaio-tornano-le-fasce-la-calabria-a-rischio-zona-rossa.html"  title="Covid: il 7 gennaio tornano le fasce, la Calabria a rischio zona rossa" target="_self">Covid: il 7 gennaio tornano le fasce, la Calabria a rischio zona rossa</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.ambiente.coronavirus-10nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/regionale/15981-un-anno-di-covid-in-calabria-23-920-contagiati-e-472-deceduti-1-97.html"  title="Un anno di Covid: in Calabria 23.920 contagiati e 472 deceduti (1,97%)" target="_self">Un anno di Covid: in Calabria 23.920 contagiati e 472 deceduti (1,97%)</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.31-12-botti-sequestratinsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/15980-crotone-sequestrati-120-kg-di-materiale-pirotecnico-vietato-3-denunciati.html"  title="Crotone: sequestrati 120 kg di materiale pirotecnico vietato, 3 denunciati" target="_self">Crotone: sequestrati 120 kg di materiale pirotecnico vietato, 3 denunciati</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.31-12-saldinsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/economia-e-lavoro/15978-ecco-il-calendario-dei-saldi-in-calabria-si-parte-dal-4-gennaio.html"  title="Ecco il calendario dei saldi: in Calabria si parte dal 4 gennaio" target="_self">Ecco il calendario dei saldi: in Calabria si parte dal 4 gennaio</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.ambiente.rifiuti-crotonensp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/15976-emergenza-rifiuti-graduale-ritorno-alla-normalita-con-la-riapertura-di-columbra.html"  title="Emergenza rifiuti: graduale ritorno alla normalità con la riapertura di Columbra" target="_self">Emergenza rifiuti: graduale ritorno alla normalità con la riapertura di Columbr&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.21-11-nubifragio-15nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/15979-alluvione-21-22-novembre-raccolti-circa-60-mila-euro-di-donazioni.html"  title="Alluvione 21-22 novembre: raccolti circa 60 mila euro di donazioni" target="_self">Alluvione 21-22 novembre: raccolti circa 60 mila euro di donazioni</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.ambiente.coronavirus-7nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/regionale/15977-covid-pericolosa-impennata-di-contagi-in-calabria-449-in-un-giorno.html"  title="Covid, pericolosa impennata di contagi in Calabria: 449 in un giorno" target="_self">Covid, pericolosa impennata di contagi in Calabria: 449 in un giorno</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.corpi-dello-stato.polizia-di-stato-3nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/crotonese/15974-isola-detenzione-di-arma-clandestina-e-ricettazione-arrestato-32enne.html"  title="Isola: detenzione di arma clandestina e ricettazione, arrestato 32enne" target="_self">Isola: detenzione di arma clandestina e ricettazione, arrestato 32enne</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.corpi-dello-stato.polizia-di-stato-4nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/15973-crotone-ruba-174-euro-al-circolo-dei-bocciofili-arrestato-27enne.html"  title="Crotone: ruba 174 euro al circolo dei bocciofili, arrestato 27enne" target="_self">Crotone: ruba 174 euro al circolo dei bocciofili, arrestato 27enne</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2020.politica.danilo-arcurinsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/politica/15975-arcuri-e-megna-al-sindaco-voce-fermati-che-sei-ancora-in-tempo.html"  title="Arcuri e Megna al sindaco Voce: “fermati che sei ancora in tempo!”" target="_self">Arcuri e Megna al sindaco Voce: “fermati che sei ancora in tempo!”</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div><div class="box clear ">


	<div class="sidegoogle">
<!-- Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="7474620677"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
  <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 


	
</div><div class="box  clear">


	<div id="cont_f1ae6658490177d1dfe0e3e38f092ad8"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/f1ae6658490177d1dfe0e3e38f092ad8"></script></div>
	
</div><div class="box clear hidden">


	<div class="fb-page" data-href="https://www.facebook.com/crotone24news.it" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/crotone24news.it"><a href="https://www.facebook.com/crotone24news.it">Crotone24news</a></blockquote></div></div>	
</div>
					</div>
				</aside>
					    	</section>
		</div>
	</div>

	
    
    
        <section id="gkBottom4" >
    	<div class="gkCols6 gkPage">    				<div class="moduletablepercorso">
						

<ul class="breadcrumbs"><li><a href="/" >Home</a></li> <li class="separator">/</li> <li><a href="/regionale.html" >Regionale</a></li> <li class="separator">/</li> <li>Vaccinazioni a rilento, in Calabria 279 vaccinati su 12.955 dosi consegnate</li></ul>		</div>
	
    	</div>    </section>
    
        <section id="gkBottom5">
    	<div class="gkCols6 gkPage">    		<div class="box recapiti gkmod-4"><h3 class="header">Recapiti</h3><div class="content">

<div class="custom recapiti">

	<img border="0" alt="testata quotidiano crotone" src="/images/layout/testata.png" />
<address> 

<i class="fa fa-envelope"></i>crotone24news@gmail.com
</address>
	
</div>
</div></div><div class="box socialbox dark gkmod-4"><h3 class="header">We are Social</h3><div class="content">

<div class="custom socialbox dark">

	<a title="seguici su facebook" target="_blank" href="https://www.facebook.com/crotone24news.it"><i class="fa fa-facebook-square"></i></a>
<a title="seguici su twitter" target="_blank" href="https://twitter.com/crotone24news"><i class="fa fa-twitter-square"></i></a>
<a title="seguici su youtube" target="_blank" href="https://www.youtube.com/user/crotone24news"><i class="fa fa-youtube-square"></i></a>
<a title="seguici su tumblr" target="_blank" href="http://crotone24news.tumblr.com/"><i class="fa fa-tumblr-square"></i></a>


<p>Resta aggiornato senza perdere le notizie di Crotone. Mettici sul tuo canale Social!</p>



	
</div>
</div></div><div class="box quickcontact gkmod-4"><h3 class="header">Invia un Messaggio</h3><div class="content"><div id="sp_quickcontact120" class="sp_quickcontact">
	<div id="sp_qc_status"></div>
	<form id="sp-quickcontact-form">
		
<input class="inputbox" type="text" name="name" id="name" onfocus="if (this.value=='Nome..') this.value='';" onblur="if (this.value=='') this.value='Nome..';" value="Nome.." required />
		
<input class="inputbox" type="email" name="email" id="email" onfocus="if (this.value=='Email..') this.value='';" onblur="if (this.value=='') this.value='Email..';" value="Email.." required />
			
<textarea class="areabox" name="message" id="message" onfocus="if (this.value=='Messaggio..') this.value='';" onblur="if (this.value=='') this.value='Messaggio..';" cols="" rows="">Messaggio..</textarea>	
		
				
		<input id="sp_qc_submit" class="button submit" type="submit" value="invia" />
                <input id="sp_qc_submit" class="button reset" type="reset" value="reset" onclick="sp-quickcontact-form_resetForm(this, 'click');" />
		
	</form>
</div></div></div><div class="box disclaimer gkmod-4"><h3 class="header">Disclaimer</h3><div class="content">

<div class="custom disclaimer">

	<div class="disc1"><p>Testata giornalistica non registrata ai sensi della Legge sull'Editoria n.62 del 7/3/2001. </p></div>
<div class="disc2"><p>I loghi presenti nel sito, dove non diversamente specificato, appartengono al proprietario. </p></div>
<div class="disc3"><p>L'utente è sempre tenuto a leggere il disclaimer e tutte le informative qui riportate. </p></div>
<div class="disc4"><p><a href="/legal.html">Legal</a> | <a href="/privacy.html">Privacy</a> | <a href="/copyright.html">Copyright</a> | <a href="/cookie.html">Cookie</a></p></div>	
</div>
</div></div>
    	</div>    </section>
    
    
    
<footer id="gkFooter">
     <div class="gkPage">
                              <p id="gkCopyrights">
               © 2011-2020 Crotone24news.it | Designed by Angelo Cerminara          </p>
                                   </div>
</footer>
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script -->
   	

<div id="gkPopupOverlay"></div>
	

<div class="custom ">

	<!--------------------------------- GOOGLE FONTS --------------------------------------------->
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>


<!--------------------------------- GOOGLE ADSENSE --------------------------------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4423542772504369",
          enable_page_level_ads: true
     });
</script>

<!----------------------------------COOKIE SCRIPT---------------------------------------------> 
<script type="text/javascript" charset="UTF-8" src="https://chs03.cookie-script.com/s/5e45b69093f820eaa7c291d86828b718.js"></script><!--End Cookie Script-->

<!--------------------------------- TWITTER SCRIPT --------------------------------------------->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<!--------------------------------- SDK FACEBOOK SCRIPT --------------------------------------------->
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33775930-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33775930-5');
</script>

	
</div>


	<script type="text/javascript">

		jQuery(document).ready(function(){
			if(jQuery(window).width() > 600) {
				jQuery('.parallax .header').attr('data-scroll-reveal', 'enter bottom and move 100px over 0.75s').addClass('scroll-revealed');

				window.scrollReveal = new scrollReveal();
			}
   			// Target your .container, .wrapper, .post, etc.
   			jQuery("body").fitVids();
		});
	</script>
	</div>
</body>
</html>