
<!doctype html>
<html lang="it-it" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <link rel="canonical" href="https://www.crotone24news.it/regionale/17915-turismo-trenitalia-collega-il-cosentino-con-puglia-e-basilicata.html">
        <base href="https://www.crotone24news.it/regionale/17915-turismo-trenitalia-collega-il-cosentino-con-puglia-e-basilicata.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="notizie calabria, operazione, arrestati" />
	<meta name="description" content="Turismo: Trenitalia collega il cosentino con Puglia e Basilicata" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Turismo: Trenitalia collega il cosentino con Puglia e Basilicata - Crotone24News.it</title>
	<link href="/images/layout/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.crotone24news.it/" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/fa-v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/modules/mod_relateditems_xtd/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
/* Multithumb 3.7.2 */
.multithumb { }
.multithumb_blog {  }
.mtGallery {}
 .mtCapStyle figcaption {     caption-side: bottom;    font-weight: bold;    color: black;      background-color: #ddd;    text-align:center; }.logo-image {height:34px;}.logo-image-phone {height:34px;}
	</style>
	<script src="/media/jui/js/jquery.min.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/popper.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/main.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
var e_mailit_config = {display_counter:true,combine_counters:true,follow_services:{},thanks_message:'Follow us!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,popup:true,open_on:'onclick',notrack:false,headline:[],emailit_branding:false,'mobileServices':'Twitter,WhatsApp,Messenger,Telegram'};(function() {	var b=document.createElement('script');	
                                b.type='text/javascript';b.async=true;
	
                                b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                                var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});template="shaper_helixultimate";
	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Turismo: Trenitalia collega il cosentino con Puglia e Basilicata" />
	<meta property="og:url" content="https://www.crotone24news.it/regionale/17915-turismo-trenitalia-collega-il-cosentino-con-puglia-e-basilicata.html" />
	<meta property="og:description" content="Per incentivare il turismo locale, nei fine settimana, dal 16 luglio al 28 agosto, in accordo con le Regioni Basilicata e Calabria, saranno disponibili quattro nuovi collegamenti che collegheranno Sibari a Taranto e Cosenza a Metaponto, andata e ritorno, con fermate in tutte le stazioni della costa " />
	<meta property="og:image" content="https://www.crotone24news.it/images/2022/trasporti/trenitalia-frecciargento.jpg" />
	<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/modules/mod_relateditems_xtd/assets/css/ie8.css" />
<![endif]-->
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600&family=Limelight&family=Maitree:wght@400;500&display=swap" rel="stylesheet">
    </head>
    <body class="site helix-ultimate com-content view-article layout-default task-none itemid-210 it-it ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">
    
    <div class="body-wrapper">
        <div class="body-innerwrapper">
            <div id="sp-first-bar">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-lg-12 firstrow">
<div class="sp-column">

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4423542772504369",
    enable_page_level_ads: true
  });
</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<div class="dropdown dropcerca"> 
<div class="btn-group">
<p class="contatti"><a href="/contacts.html">Contatti</a> - <a href="/advertising.html">Pubblicità</a> - <a href="/careers.html">Lavora con Noi</a> <span class="hidden">-</span></p>

<button class="btn btn-sm btn-link" href="#" role="button" id="dropcerca" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Cerca nel Sito</button>
  <div class="dropdown-menu">
    <div class="search">
	<form action="/search.html" method="post">
		<div class="input-group">
          <input name="searchword" id="mod-search-searchword273" class="form-control" type="search" placeholder="Cerca nel Sito"><span class="input-group-btn"><button class="btn btn-secondary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button></span></div>		
        <input type="hidden" name="task" value="search">
		<input type="hidden" name="option" value="com_search">
		<input type="hidden" name="Itemid" value="220">
	</form>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div><div id="sp-top-bar"><div class="container"><div class="container-inner"><div class="row"><div id="testata" class="col-lg-12"><div class="sp-column"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	  
<div class="adv-left">
<img src="/images/banners/siti-web.jpg" alt="siti web crotone" />
</div>
  
<div class="testata">
<a href="/"><h2><span class="title">Crotone24News.it</span> <span class="subtitle">Fatti e Notizie dal Crotonese</span></h2></a>
 
<div class="dataora">
<a href="https://time.is/Italy" id="time_is_link" rel="nofollow" style="font-size:12px">Crotone:</a>
<span id="Italy_z723" style="font-size:12px"></span>
<script src="//widget.time.is/it.js"></script>
<script>
time_is_widget.init({Italy_z723:{template:"DATE", date_format:"dayname dnum monthname year"}});
</script>
</div>
</div>


<div class="adv-right">
<img src="/images/banners/siti-web.jpg" alt="siti web crotone" />
</div>







</div>
</div></div></div></div></div></div></div></div><header id="sp-header"><div class="container"><div class="container-inner"><div class="row"><div id="sp-menu" class="col-lg-12"><div class="sp-column"><nav class="sp-megamenu-wrapper" role="navigation"><a id="offcanvas-toggler" aria-label="Navigation" class="offcanvas-toggler-right d-block d-lg-none" href="#"><i class="fa fa-bars" aria-hidden="true" title="Navigation"></i></a><ul class="sp-megamenu-parent menu-animation-fade d-none d-lg-block"><li class="sp-menu-item"><a  href="https://www.crotone24news.it/" >Home</a></li><li class="sp-menu-item"><a  href="/politica.html" >Politica</a></li><li class="sp-menu-item"><a  href="/cronaca.html" >Cronaca</a></li><li class="sp-menu-item"><a  href="/economia-e-lavoro.html" >Economia e Lavoro</a></li><li class="sp-menu-item"><a  href="/territorio.html" >Territorio</a></li><li class="sp-menu-item"><a  href="/sport.html" >Sport</a></li><li class="sp-menu-item"><a  href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="sp-menu-item"><a  href="/crotonese.html" title="Notizie dalla Provincia" >Crotonese</a></li><li class="sp-menu-item active"><a  href="/regionale.html" title="Notizie dalla Calabria" >Regionale</a></li></ul></nav></div></div></div></div></div></header>            <section id="sp-search"class=" d-lg-none d-xl-none"><div class="container"><div class="container-inner"><div class="row"><div id="sp-feature" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="search">
	<form action="/search.html" method="post">
		<div class="input-group">
          <input name="searchword" id="mod-search-searchword273" class="form-control" type="search" placeholder="Cerca nel Sito"><span class="input-group-btn"><button class="btn btn-secondary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button></span></div>		
        <input type="hidden" name="task" value="search">
		<input type="hidden" name="option" value="com_search">
		<input type="hidden" name="Itemid" value="220">
	</form>
</div></div>
</div></div></div></div></div></div></div></section><section id="sp-menutag"class=" d-none d-sm-none d-md-none d-lg-block"><div class="container"><div class="container-inner"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<ul class="menutag">

<li class="dropdown"><span>Antica Kroton</span><div class="drop1 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-290" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">10 Mag 2022 in Politica</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.politica.movimento-5stellensp-290.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/politica/17753-antica-kroton-vogliamo-chiarezza-dove-sono-i-progetti-del-comune.html"  title="Antica Kroton: vogliamo chiarezza, dove sono i progetti del Comune?" target="_self">Antica Kroton: vogliamo chiarezza, dove sono i progetti del Comune?</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.21-02-antica-krotonnsp-290_links.jpg" alt=""  /></span><div><h4><a href="/territorio/17570-al-via-il-primo-cantiere-di-antica-kroton-il-complesso-scolastico-di-s-francesco.html" title="Al via il primo cantiere di Antica Kroton: il complesso scolastico di S.Francesco" target="_self">Al via il primo cantiere di Antica Kroton: il complesso scolastico di S.Francesco</a></h4><p class="meta">21 Feb 2022</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.31-01-antica-ktotonnsp-290_links.jpg" alt=""  /></span><div><h4><a href="/territorio/17553-lunedi-21-febbraio-apre-i-battenti-il-primo-cantiere-del-progetto-antica-kroton.html" title="Lunedì 21 febbraio apre i battenti il primo cantiere del progetto “Antica Kroton”" target="_self">Lunedì 21 febbraio apre i battenti il primo cantiere del progetto “Antica Kroton”</a></h4><p class="meta">16 Feb 2022</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.31-01-antica-ktotonnsp-290_links.jpg" alt=""  /></span><div><h4><a href="/territorio/17540-voce-l-esproprio-ai-privati-fatto-da-pugliese-noi-abbiamo-vincolato-i-terreni.html" title="Voce: l'esproprio ai privati fatto da Pugliese, noi abbiamo vincolato i terreni" target="_self">Voce: l'esproprio ai privati fatto da Pugliese, noi abbiamo vincolato i terreni</a></h4><p class="meta">12 Feb 2022</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/antica-kroton.html">Antica Kroton</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Aeroporto</span><div class="drop2 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-292" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">10 Mar 2022 in Territorio</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.trasporti.ryanairnsp-292.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/territorio/17614-estate-2022-ryanair-lancia-19-rotte-in-calabria-16-da-lamezia-e-3-da-crotone.html"  title="Estate 2022: Ryanair lancia 19 rotte in Calabria, 16 da Lamezia e 3 da Crotone" target="_self">Estate 2022: Ryanair lancia 19 rotte in Calabria, 16 da Lamezia e 3 da Crotone</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.crotone.aeroporto-crotone-1nsp-292_links.jpg" alt=""  /></span><div><h4><a href="/territorio/17458-torromino-e-barbuto-la-chiusura-dello-scalo-crotonese-e-una-fake-news.html" title="Torromino e Barbuto: la chiusura dello scalo crotonese è una fake news" target="_self">Torromino e Barbuto: la chiusura dello scalo crotonese è una fake news</a></h4><p class="meta">19 Gen 2022</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.29-11-jonica-airwaysnsp-292_links.jpg" alt=""  /></span><div><h4><a href="/territorio/17307-aeroporto-jonica-airways-nuova-compagnia-con-sede-operativa-a-crotone.html" title="Aeroporto: Jonica Airways nuova compagnia con sede operativa a Crotone" target="_self">Aeroporto: Jonica Airways nuova compagnia con sede operativa a Crotone</a></h4><p class="meta">29 Nov 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.17-11-barbutonsp-292_links.jpg" alt=""  /></span><div><h4><a href="/territorio/17274-vicenda-sacal-elisabetta-barbuto-m5s-interroga-il-governo.html" title="Vicenda Sacal: Elisabetta Barbuto (M5S) interroga il governo" target="_self">Vicenda Sacal: Elisabetta Barbuto (M5S) interroga il governo</a></h4><p class="meta">17 Nov 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Guarda tutti gli articoli dell'argomento <a href="/tag/aeroporto.html">Aeroporto</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Ambiente</span><div class="drop3 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-293" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">25 Giu 2022 in Cultura e Società</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.25-06-festambientensp-293.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/cultura-e-societa/17868-dall-1-al-3-luglio-prende-il-via-la-prima-edizione-di-festambiente-valli-cupe.html"  title="Dall'1 al 3 luglio prende il via la prima edizione di Festambiente Valli Cupe" target="_self">Dall'1 al 3 luglio prende il via la prima edizione di Festambiente Valli Cupe</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.01-06-vascansp-293_links.jpg" alt=""  /></span><div><h4><a href="/crotonese/17812-rifiuti-speciali-in-vasca-di-raccolta-acque-irrigue-la-denuncia-del-consorzio-ionio-crotonese.html" title="Rifiuti speciali in vasca di raccolta acque irrigue, la denuncia del consorzio Ionio Crotonese" target="_self">Rifiuti speciali in vasca di raccolta acque irrigue, la denuncia del consorzio Ionio Crotonese</a></h4><p class="meta">01 Giu 2022</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.06-05-vallicupensp-293_links.jpg" alt=""  /></span><div><h4><a href="/regionale/17746-legambiente-calabria-lancia-il-concorso-fotografico-primavera-a-valli-cupe.html" title="Legambiente Calabria lancia il concorso fotografico &quot;Primavera a Valli Cupe&quot;" target="_self">Legambiente Calabria lancia il concorso fotografico &quot;Primavera a Valli Cupe&quot;</a></h4><p class="meta">06 Mag 2022</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.ambiente.discarica-columbransp-293_links.jpg" alt=""  /></span><div><h4><a href="/territorio/17729-discarica-di-giammiglione-il-comune-ribadisce-il-suo-no-alla-regione.html" title="Discarica di Giammiglione: il Comune ribadisce il suo NO alla Regione" target="_self">Discarica di Giammiglione: il Comune ribadisce il suo NO alla Regione</a></h4><p class="meta">29 Apr 2022</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/ambiente.html">Ambiente</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Elezioni Regionali</span><div class="drop4 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-294" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">05 Ott 2021 in Politica</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.05-10-afflittonsp-294.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/politica/17166-regionali-flop-dei-candidati-crotonesi-fuori-la-sculco-dentro-afflitto.html"  title="Regionali: flop dei candidati crotonesi, fuori Sculco dentro Afflitto" target="_self">Regionali: flop dei candidati crotonesi, fuori Sculco dentro Afflitto</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.consiglio-regionalensp-294_links.jpg" alt=""  /></span><div><h4><a href="/politica/17165-elezioni-in-calabria-tutti-gli-eletti-nel-nuovo-consiglio-regionale.html" title="Elezioni in Calabria: tutti gli eletti nel nuovo Consiglio regionale" target="_self">Elezioni in Calabria: tutti gli eletti nel nuovo Consiglio regionale</a></h4><p class="meta">05 Ott 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.elezioni-regionalinsp-294_links.jpg" alt=""  /></span><div><h4><a href="/politica/17164-le-liste-nel-crotonese-fi-primo-partito-grazie-ai-candidati-stranieri.html" title="Le liste nel Crotonese: FI primo partito grazie ai candidati &quot;stranieri&quot;" target="_self">Le liste nel Crotonese: FI primo partito grazie ai candidati &quot;stranieri&quot;</a></h4><p class="meta">05 Ott 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.05-10-regionali-presidentinsp-294_links.jpg" alt=""  /></span><div><h4><a href="/politica/17163-regionali-in-calabria-occhiuto-nuovo-presidente-i-dati-definitivi.html" title="Regionali in Calabria: Occhiuto nuovo presidente. I dati definitivi delle liste" target="_self">Regionali in Calabria: Occhiuto nuovo presidente. I dati definitivi delle liste</a></h4><p class="meta">05 Ott 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/elezioni-regionali.html">Elezioni Regionali</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Emergenza Rifiuti</span><div class="drop5 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-295" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">26 Lug 2021 in Territorio</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.26-07-rifiutinsp-295.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/territorio/16926-crotone-raccolte-400-tonnellate-di-rifiuti-mercoledi-ritorno-alla-normalita.html"  title="Crotone: raccolte 400 tonnellate di rifiuti, mercoledì ritorno alla normalità" target="_self">Crotone: raccolte 400 tonnellate di rifiuti, mercoledì ritorno alla normalità</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.24-07-ordinanzansp-295_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16925-crotone-per-liberare-le-strade-dai-rifiuti-arrivano-gru-con-polipo-e-semirimorchi.html" title="Crotone: per liberare le strade dai rifiuti arrivano gru con polipo e semirimorchi" target="_self">Crotone: per liberare le strade dai rifiuti arrivano gru con polipo e semirimorchi</a></h4><p class="meta">24 Lug 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.ambiente.rifiuti-crotonensp-295_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16903-arriva-l-ordinanza-di-voce-tutti-i-rifiuti-di-crotone-conferiti-a-columbra.html" title="Arriva l'ordinanza di Voce: tutti i rifiuti di Crotone conferiti a Columbra" target="_self">Arriva l'ordinanza di Voce: tutti i rifiuti di Crotone conferiti a Columbra</a></h4><p class="meta">20 Lug 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.16-07-sindacinsp-295_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16887-emergenza-rifiuti-i-sindaci-della-provincia-contro-l-ordinanza-spirli.html" title="Emergenza rifiuti: i sindaci della provincia contro l'ordinanza Spirlì" target="_self">Emergenza rifiuti: i sindaci della provincia contro l'ordinanza Spirlì</a></h4><p class="meta">16 Lug 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/emergenza-rifiuti.html">Emergenza Rifiuti</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Ndrangheta</span><div class="drop6 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-296" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">03 Feb 2022 in Cronaca</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.corpi-dello-stato.polizia-blitznsp-296.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/cronaca/17513-ndrangheta-maxi-sequestro-da-8-mln-di-euro-alla-cosca-trapasso-di-cutro.html"  title="Ndrangheta: maxi sequestro da 8 mln di euro alla cosca Trapasso di Cutro" target="_self">Ndrangheta: maxi sequestro da 8 mln di euro alla cosca Trapasso di Cutro</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.gdf-2nsp-296_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16749-ndrangheta-sequestrati-beni-per-3-mln-di-euro-a-due-noti-imprenditori.html" title="Ndrangheta: sequestrati beni per 3 mln di euro a due noti imprenditori" target="_self">Ndrangheta: sequestrati beni per 3 mln di euro a due noti imprenditori</a></h4><p class="meta">17 Giu 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.reati.dda-2nsp-296_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16714-ndrangheta-maxi-confisca-da-30-mln-di-euro-a-esponente-cosca-gallace.html" title="Ndrangheta: maxi confisca da 30 mln di euro a esponente cosca Gallace" target="_self">Ndrangheta: maxi confisca da 30 mln di euro a esponente cosca Gallace</a></h4><p class="meta">10 Giu 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.carabinieri-1nsp-296_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16686-ndrangheta-operazione-contro-le-cosche-nel-reggino-11-arresti.html" title="Ndrangheta, operazione contro le cosche nel Reggino: 11 arresti" target="_self">Ndrangheta, operazione contro le cosche nel Reggino: 11 arresti</a></h4><p class="meta">06 Giu 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/ndrangheta.html">ndrangheta</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>

</ul>


</div>
</div></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="container-inner"><div class="row"><aside id="sp-left" class="col-lg-3 d-none d-sm-none d-md-none d-lg-block"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="half hidden"> 
<script type="text/javascript">
var scripts = document.getElementsByTagName("script");
var embedder = scripts[scripts.length - 1];
(function () {
    var s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = 'https://www.money.it/money2017/js/widgets/indici.js';
    embedder.parentNode.appendChild(s);
})();
</script>
</div>

<div class="half">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="6904948497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div></div></div></aside><main id="sp-component" class="col-lg-6 " role="main"><div class="sp-column "><div id="system-message-container">
	</div>
﻿<div class="article-details " itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT">
	
					
	
		
		<div class="article-header">
					<h1 itemprop="headline">
				Turismo: Trenitalia collega il cosentino con Puglia e Basilicata			</h1>
								
		
	</div>
		<div class="article-can-edit d-flex flex-wrap justify-content-between">
				</div>
			<div class="article-info">

	
		
		
					<span class="category-name" title="Regionale">
			Regionale	</span>
		
		
					<span class="published" title="Pubblicato: 12 Luglio 2022">
	<time datetime="2022-07-12T14:45:02+02:00" itemprop="datePublished">
		12 Luglio 2022	</time>
</span>
				
		
	
			
		
			</div>
	
		﻿
<div class="author-plg">
<div class="author-img"><img class="circle" src="/images/layout/apple-icon.png" alt="Redazione" /></div>
	
<div class="author-desc">
<span class="author">Redazione</span>
<span class="job">Crotone24news.it</span></div>
		<div style="clear:both;"></div>  
</div>
			
		
		
	
	<div itemprop="articleBody">
		<p><img src="/images/2022/trasporti/trenitalia-frecciargento.jpg"      width="600" height="333"    alt="trenitalia-frecciargento.jpg"        />Per incentivare il turismo locale, nei fine settimana, dal 16 luglio al 28 agosto, in accordo con le Regioni Basilicata e Calabria, saranno disponibili quattro nuovi collegamenti che collegheranno <strong>Sibari a Taranto</strong> e <strong>Cosenza a Metaponto</strong>, andata e ritorno, con fermate in tutte le stazioni della costa ionica, e in Calabria a Villapiana-Torre Cerchiara, Villapiana Lido, Trebisacce, Amendolara-Oriolo, Roseto Capo Spulico, Monte Giordano, Rocca Imperiale.</p>
 
<p>Nello stesso periodo, nei giorni feriali dal lunedì al venerdì, invece, l’offerta Trenitalia si arricchisce di quattro autobus fra Nova Siri e Metaponto, che circoleranno nelle stesse fasce orarie dei treni.</p>
<p>Gli oltre 1.000 posti complessivi – fra gli 880 circa dei treni e i 200 degli autobus – consentiranno di viaggiare comodamente lungo il litorale ionico, per raggiungere le rinomate spiagge da Metaponto a quelle della Città dei due Mari, in Puglia.</p>
<p>La nuova offerta Trenitalia integra quella già in corso per la Calabria, con l’avvio dell’orario estivo.</p>
<p>Per l’estate 2022 sono in corso altre promozioni dedicate a chi decide di viaggiare a bordo dei Regionali, per scoprire le bellezze del nostro Paese: la promo Junior per i ragazzi fino a 15 anni (non compiuti) che possono viaggiare gratuitamente accompagnati da un adulto (over 25) che acquista un biglietto di corsa semplice. Ritorna anche la promo “Estate Insieme” per viaggiare illimitatamente per quattro week end consecutivi.</p><div class="e-mailit_toolbox square size40 rounded" data-emailit-url='https://www.crotone24news.it/regionale/17915-turismo-trenitalia-collega-il-cosentino-con-puglia-e-basilicata.html' data-emailit-title='Turismo: Trenitalia collega il cosentino con Puglia e Basilicata'>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_Telegram"></div>
</div>
<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/regionale/17915-turismo-trenitalia-collega-il-cosentino-con-puglia-e-basilicata.html" type="box_count"></fb:share-button></div></div>	</div>

	
						<ul class="tags list-inline">
																	<li class="list-inline-item tag-23 tag-list0" itemprop="keywords">
					<a href="/tag/ferrovia.html" class="label label-info">
						ferrovia					</a>
				</li>
																				<li class="list-inline-item tag-59 tag-list1" itemprop="keywords">
					<a href="/tag/trasporti.html" class="label label-info">
						trasporti					</a>
				</li>
						</ul>
	
				
				
		
	

	
				</div>

<div class="sp-module-content-bottom clearfix"><div class="sp-module related"><h3 class="sp-module-title">Dello stesso argomento</h3><div class="sp-module-content"><div class="ac acimage-left two-column ">
		<article>
										<div class="image-feat">
											<img src="/images/relateditemsxtd/d976490bc3eb11e129c07cf9ea1272ef.jpg" alt="" title="" />
									</div>
				<header>
									<a href="/territorio/17895-flixbus-potenzia-la-rete-per-l-estate-tre-nuove-tratte-nel-crotonese.html"><h4 class="title" property="genre">Flixbus potenzia la rete per l'estate: tre nuove tratte nel Crotonese</h4></a>
								</header>
				<div class="content" property="articleBody"><p>Anche per l’estate 2022, FlixBus punta sulla Calabria e sul Crotonese, ampliando le tratte...</p></div>
					</article>
		<article>
										<div class="image-feat">
											<img src="/images/relateditemsxtd/aadee81eb74331f81d5bb0d346022663.jpg" alt="" title="" />
									</div>
				<header>
									<a href="/regionale/17894-bye-bye-littorina-sulla-tratta-ionica-in-arrivo-13-nuovi-treni-ibridi-blues.html"><h4 class="title" property="genre">Bye bye littorina: sulla tratta ionica in arrivo 13 nuovi treni ibridi Blues</h4></a>
								</header>
				<div class="content" property="articleBody"><p>“Finalmente la Calabria sarà dotata di treni ibridi di ultima generazione. Mezzi che...</p></div>
					</article>
		<article>
										<div class="image-feat">
											<img src="/images/relateditemsxtd/98b755b208071f5783f00b0f3651be3e.jpg" alt="" title="" />
									</div>
				<header>
									<a href="/regionale/17662-aeroporti-da-oggi-sacal-formalmente-pubblica-regione-controlla-il-61-2.html"><h4 class="title" property="genre">Aeroporti: da oggi Sacal formalmente pubblica, Regione controlla il 61,2%</h4></a>
								</header>
				<div class="content" property="articleBody"><p>“Da oggi la Società aeroportuale calabrese è formalmente tornata sotto il controllo pubblico. Questo...</p></div>
					</article>
		<article>
										<div class="image-feat">
											<img src="/images/relateditemsxtd/cea37e32a2b498d1b69e1d727ca1271f.jpg" alt="" title="" />
									</div>
				<header>
									<a href="/politica/17262-trasporti-la-coppia-di-treni-crotone-sibari-non-sara-soppressa.html"><h4 class="title" property="genre">Trasporti: la coppia di treni Crotone-Sibari non sarà soppressa</h4></a>
								</header>
				<div class="content" property="articleBody"><p>«La coppia di treni Crotone-Sibari che è in coincidenza con il Frecciargento Sibari-Bolzano...</p></div>
					</article>
			<!-- related items extended just another great stuff from templateplazza.com -->
</div></div></div><div class="sp-module fullimg title20 duexdue latest"><h3 class="sp-module-title">Ultimi Pubblicati</h3><div class="sp-module-content">	<div class="nspMain fullimg title20 duexdue latest" id="nsp-nsp-256" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts left" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cronaca/17918-crotone-calci-pugni-e-bostonate-agli-agenti-intervenuti-arrestato-52enne.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.corpi-dello-stato.polizia-squadra-volantensp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/cronaca/17918-crotone-calci-pugni-e-bostonate-agli-agenti-intervenuti-arrestato-52enne.html"  title="Crotone: calci, pugni e bostonate agli agenti intervenuti, arrestato 52enne" target="_self">Crotone: calci, pugni e bostonate agli agenti intervenuti, arrestato 52enne</a></h4><p class="nspText tleft fleft">Gli agenti delle volanti sono intervenuti in un appartamento a seguito di una se..</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cronaca/17917-vendita-bevande-alcoliche-controlli-e-sanzioni-tra-crotone-e-rocca-di-neto.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.corpi-dello-stato.polizia-di-stato-3nsp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/cronaca/17917-vendita-bevande-alcoliche-controlli-e-sanzioni-tra-crotone-e-rocca-di-neto.html"  title="Vendita bevande alcoliche: controlli e sanzioni tra Crotone e Rocca di Neto" target="_self">Vendita bevande alcoliche: controlli e sanzioni tra Crotone e Rocca di Neto</a></h4><p class="nspText tleft fleft">La Divisione Polizia Amministrativa della Questura ha effettuato mirati servizi..</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cronaca/17912-aggredito-ex-sindaco-di-roccabernarda-francesco-coco-indagati-due-17enni.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.10-07-coconsp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/cronaca/17912-aggredito-ex-sindaco-di-roccabernarda-francesco-coco-indagati-due-17enni.html"  title="Aggredito ex sindaco di Roccabernarda Francesco Coco: indagati due 17enni" target="_self">Aggredito ex sindaco di Roccabernarda Francesco Coco: indagati due 17enni</a></h4><p class="nspText tleft fleft">Agguato contro Francesco Coco, 74enne ex sindaco di Roccabernarda, ex consiglier..</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cronaca/17911-mala-movida-il-questore-non-molla-pattuglie-sul-lungomare-tutte-le-sere.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.28-01-poliziansp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/cronaca/17911-mala-movida-il-questore-non-molla-pattuglie-sul-lungomare-tutte-le-sere.html"  title="Mala movida: il Questore non molla, pattuglie sul lungomare tutte le sere" target="_self">Mala movida: il Questore non molla, pattuglie sul lungomare tutte le sere</a></h4><p class="nspText tleft fleft">Il Questore di Crotone ha disposto l’implementazione del piano di controllo st..</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div></div></main><aside id="sp-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="half">
<img style="width:100%" alt="riva mariani" src="/images/banners/spaziolibero.jpg" />
</div>


<div class="half">
<a class="weatherwidget-io" href="https://forecast7.com/it/39d1317d01/province-of-crotone/" data-label_1="CROTONE" data-label_2="WEATHER" data-days="5" data-theme="pure" >CROTONE WEATHER</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>
</div>


<div class="half">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="6904948497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
</div></div></div></aside></div></div></div></section><section id="sp-mostread"><div class="container"><div class="container-inner"><div class="row"><div id="sp-tab5" class="col-lg-6 "><div class="sp-column "><div class="sp-module fullimg title20 duexdue mostread"><h3 class="sp-module-title">Più letti della settimana</h3><div class="sp-module-content">	<div class="nspMain fullimg title20 duexdue mostread" id="nsp-nsp-271" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 4
			}">		
				
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.06-07-bluesnsp-271_links.jpg" alt=""  /></span><div><h4><a href="/regionale/17894-bye-bye-littorina-sulla-tratta-ionica-in-arrivo-13-nuovi-treni-ibridi-blues.html" title="Bye bye littorina: sulla tratta ionica in arrivo 13 nuovi treni ibridi Blues" target="_self">Bye bye littorina: sulla tratta ionica in arrivo 13 nuovi treni ibridi Blues</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.trasporti.flixbusnsp-271_links.jpg" alt=""  /></span><div><h4><a href="/territorio/17895-flixbus-potenzia-la-rete-per-l-estate-tre-nuove-tratte-nel-crotonese.html" title="Flixbus potenzia la rete per l'estate: tre nuove tratte nel Crotonese" target="_self">Flixbus potenzia la rete per l'estate: tre nuove tratte nel Crotonese</a></h4></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.08-07-fondo-gesunsp-271_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/17903-blitz-a-fondo-gesu-armi-e-droga-a-cielo-aperto-tre-denunciati-uno-in-carcere.html" title="Blitz a Fondo Gesù: armi e droga a cielo aperto. Tre denunciati, uno in carcere" target="_self">Blitz a Fondo Gesù: armi e droga a cielo aperto. Tre denunciati, uno in carcere</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.politica.desimone-newnsp-271_links.jpg" alt=""  /></span><div><h4><a href="/politica/17890-scontro-sorical-congesi-sinergia-per-evitare-gravi-conseguenze-per-i-comuni.html" title="Scontro Sorical-Congesi: sinergia per evitare gravi conseguenze per i comuni " target="_self">Scontro Sorical-Congesi: sinergia per evitare gravi conseguenze per i comuni </a></h4></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div></div><div id="sp-tab6" class="col-lg-6 "><div class="sp-column "><div class="sp-module fullimg title20 duexdue mostread"><h3 class="sp-module-title">Più letti del mese</h3><div class="sp-module-content">	<div class="nspMain fullimg title20 duexdue mostread" id="nsp-nsp-270" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 4
			}">		
				
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.politica.pd-crotonensp-270_links.jpg" alt=""  /></span><div><h4><a href="/politica/17837-pd-di-crotone-la-crisi-mostra-ipocrisia-di-voce-e-del-centrodestra.html" title="PD di Crotone: la crisi mostra ipocrisia di Voce e del centrodestra" target="_self">PD di Crotone: la crisi mostra ipocrisia di Voce e del centrodestra</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.politica.arcuri-megnansp-270_links.jpg" alt=""  /></span><div><h4><a href="/politica/17842-arcuri-e-megna-basta-inciuci-si-pensi-al-bene-della-citta.html" title="Arcuri e Megna: “Basta inciuci, si pensi al bene della città!”" target="_self">Arcuri e Megna: “Basta inciuci, si pensi al bene della città!”</a></h4></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.ambiente.soricalnsp-270_links.jpg" alt=""  /></span><div><h4><a href="/regionale/17844-sorical-acquista-quote-socio-privato-societa-idrica-controllata-al-100-dalla-regione.html" title="Sorical acquista quote socio privato, società idrica controllata al 100% dalla Regione" target="_self">Sorical acquista quote socio privato, società idrica controllata al 100% dalla Regione</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2022.06-07-bluesnsp-270_links.jpg" alt=""  /></span><div><h4><a href="/regionale/17894-bye-bye-littorina-sulla-tratta-ionica-in-arrivo-13-nuovi-treni-ibridi-blues.html" title="Bye bye littorina: sulla tratta ionica in arrivo 13 nuovi treni ibridi Blues" target="_self">Bye bye littorina: sulla tratta ionica in arrivo 13 nuovi treni ibridi Blues</a></h4></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="container-inner"><div class="row"><div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p class="social-footer">
<a target="_blank" title="seguici su Twitter" href="https://twitter.com/crotone24news" aria-label="twitter">
<span class="fa fa-twitter" aria-hidden="true"></span></a>
<a target="_blank" title=" seguici su Facebook" href="https://www.facebook.com/crotone24news.it" aria-label="facebook">
<span class="fa fa-facebook" aria-hidden="true"></span></a>
<a target="_blank" title="seguici su Youtube" href="https://www.youtube.com/user/crotone24news" aria-label="youtube">
<span class="fa fa-youtube" aria-hidden="true"></span></a>
  <a target="_blank" title="i nostri feeds" href="/feeds.html" aria-label="feeds">
<span class="fa fa-rss" aria-hidden="true"></span></a>
</p>

<p class="contatti"><a href="/contacts.html">Contatti</a> - <a href="/advertising.html">Pubblicità</a> - <a href="/careers.html">Lavora con Noi</a> <span class="hidden">- <a href="/search.html">Cerca nel Sito</a></span></p>

<p class="disclaimer">Testata giornalistica non registrata ai sensi della Legge sull'Editoria n.62 del 7/3/2001.</p>
<p class="disclaimer">I loghi presenti nel sito, dove non diversamente specificato, appartengono al proprietario.</p>
<p class="disclaimer">L'utente è sempre tenuto a leggere le note legali qui riportate.</p>
<p class="disclaimer">©2011-2022 Crotone24news.it by Angelo Cerminara</p>



<p class="legal"><a href="/legal.html">Legal</a> - <a href="/privacy.html">Privacy</a> - <a href="/cookie.html">Cookie</a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!--------------------------------- GOOGLE ADSENSE SCRIPT --------------------------------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!--------------------------------- SDK FACEBOOK SCRIPT --------------------------------------------->
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33775930-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33775930-5');
</script>

<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/0fe9b8e7069e5ccae409aed3fd105bac.js"></script>
</div>
</div></div></div></div></div></div></div></footer>        </div>
    </div>

    <!-- Off Canvas Menu -->
    <div class="offcanvas-overlay"></div>
    <div class="offcanvas-menu">
        <a href="#" class="close-offcanvas" aria-label="Close Menu">X</a>
        <div class="offcanvas-inner">
                            <div class="sp-module "><div class="sp-module-content"><ul class="menu" id="mobilemenu">
<li class="item-257 default"><a href="https://www.crotone24news.it/" >Home</a></li><li class="item-150"><a href="/politica.html" >Politica</a></li><li class="item-152"><a href="/cronaca.html" >Cronaca</a></li><li class="item-151"><a href="/economia-e-lavoro.html" >Economia e Lavoro</a></li><li class="item-156"><a href="/territorio.html" >Territorio</a></li><li class="item-153"><a href="/sport.html" >Sport</a></li><li class="item-154"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-155"><a href="/crotonese.html" title="Notizie dalla Provincia">Crotonese</a></li><li class="item-157 current active"><a href="/regionale.html" title="Notizie dalla Calabria">Regionale</a></li></ul>
</div></div>
                    </div>
    </div>

    
    
    
    <!-- Go to top -->
            <a href="#" class="sp-scroll-up" aria-label="Scroll Up"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
            </body>
</html>