
<!doctype html>
<html lang="it-it" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <link rel="canonical" href="https://www.crotone24news.it/sport/16591-simy-la-stella-del-crotone-che-ha-fatto-impazzire-la-serie-a.html">
        <base href="https://www.crotone24news.it/sport/16591-simy-la-stella-del-crotone-che-ha-fatto-impazzire-la-serie-a.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="crotone calcio, sport crotone" />
	<meta name="description" content="Simy, la stella del Crotone che ha fatto impazzire la Serie A" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Simy, la stella del Crotone che ha fatto impazzire la Serie A - Crotone24News.it</title>
	<link href="/images/layout/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.crotone24news.it/" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/fa-v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
/* Multithumb 3.7.2 */
.multithumb { }
.multithumb_blog {  }
.mtGallery {}
 .mtCapStyle figcaption {     caption-side: bottom;    font-weight: bold;    color: black;      background-color: #ddd;    text-align:center; }.logo-image {height:34px;}.logo-image-phone {height:34px;}
	</style>
	<script src="/media/jui/js/jquery.min.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/popper.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/main.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
var e_mailit_config = {display_counter:true,combine_counters:true,follow_services:{},thanks_message:'Follow us!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,popup:true,open_on:'onclick',notrack:false,headline:[],emailit_branding:false,'mobileServices':'Twitter,WhatsApp,Messenger,Telegram'};(function() {	var b=document.createElement('script');	
                                b.type='text/javascript';b.async=true;
	
                                b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                                var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});template="shaper_helixultimate";
	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Simy, la stella del Crotone che ha fatto impazzire la Serie A" />
	<meta property="og:url" content="https://www.crotone24news.it/sport/16591-simy-la-stella-del-crotone-che-ha-fatto-impazzire-la-serie-a.html" />
	<meta property="og:description" content="Il campionato di Serie A è ormai alle battute conclusive e non ha mancato di darci delle incredibili sorprese. Quando parliamo della stagione 2020/2021 molti non pensano solamente alla disfatta della Juventus e alla vittoria dell’Inter del suo diciannovesimo scudetto, ma ad un nome: SIMY.
Il gio" />
	<meta property="og:image" content="https://www.crotone24news.it/images/2021/20-04-simy.jpg" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600&family=Limelight&family=Maitree:wght@400;500&display=swap" rel="stylesheet">
    </head>
    <body class="site helix-ultimate com-content view-article layout-default task-none itemid-207 it-it ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">
    
    <div class="body-wrapper">
        <div class="body-innerwrapper">
            <div id="sp-first-bar">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-lg-12 firstrow">
<div class="sp-column">

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4423542772504369",
    enable_page_level_ads: true
  });
</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<div class="dropdown dropcerca"> 
<div class="btn-group">
<p class="contatti"><a href="/contacts.html">Contatti</a> - <a href="/advertising.html">Pubblicità</a> - <a href="/careers.html">Lavora con Noi</a> <span class="hidden">-</span></p>

<button class="btn btn-sm btn-link" href="#" role="button" id="dropcerca" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Cerca nel Sito</button>
  <div class="dropdown-menu">
    <div class="search">
	<form action="/search.html" method="post">
		<div class="input-group">
          <input name="searchword" id="mod-search-searchword273" class="form-control" type="search" placeholder="Cerca nel Sito"><span class="input-group-btn"><button class="btn btn-secondary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button></span></div>		
        <input type="hidden" name="task" value="search">
		<input type="hidden" name="option" value="com_search">
		<input type="hidden" name="Itemid" value="220">
	</form>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div><div id="sp-top-bar"><div class="container"><div class="container-inner"><div class="row"><div id="testata" class="col-lg-12"><div class="sp-column"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	  
<div class="adv-left">
<a target="_blank" href="https://www.shopricambiauto24.it/auto/toyota.htm"><img boredr="0" src="/images/banners/shopricambiauto-300x100.gif" alt="www.shopricambiauto24.it" title="Qui troverete ottimi autoricambi TOYOTA a prezzi stracciati" /></a>
</div>
  
<div class="testata">
<a href="/"><h2><span class="title">Crotone24News.it</span> <span class="subtitle">Fatti e Notizie dal Crotonese</span></h2></a>
 
<div class="dataora">
<a href="https://time.is/Italy" id="time_is_link" rel="nofollow" style="font-size:12px">Crotone:</a>
<span id="Italy_z723" style="font-size:12px"></span>
<script src="//widget.time.is/it.js"></script>
<script>
time_is_widget.init({Italy_z723:{template:"DATE", date_format:"dayname dnum monthname year"}});
</script>
</div>
</div>

  
<div class="adv-right">
<a target="_blank" href="https://www.angelocerminara.it"><img src="/images/banners/siti-web.jpg" title="siti web, ecommerce, magazine" alt="siti web crotone" /></a>
</div>







</div>
</div></div></div></div></div></div></div></div><header id="sp-header"><div class="container"><div class="container-inner"><div class="row"><div id="sp-menu" class="col-lg-12"><div class="sp-column"><nav class="sp-megamenu-wrapper" role="navigation"><a id="offcanvas-toggler" aria-label="Navigation" class="offcanvas-toggler-right d-block d-lg-none" href="#"><i class="fa fa-bars" aria-hidden="true" title="Navigation"></i></a><ul class="sp-megamenu-parent menu-animation-fade d-none d-lg-block"><li class="sp-menu-item"><a  href="/" title="Prima Pagina" >Home</a></li><li class="sp-menu-item"><a  href="/politica.html" >Politica</a></li><li class="sp-menu-item"><a  href="/cronaca.html" >Cronaca</a></li><li class="sp-menu-item"><a  href="/economia-e-lavoro.html" >Economia e Lavoro</a></li><li class="sp-menu-item"><a  href="/territorio.html" >Territorio</a></li><li class="sp-menu-item active"><a  href="/sport.html" >Sport</a></li><li class="sp-menu-item"><a  href="/cultura-e-spettacoli.html" >Cultura e Società</a></li><li class="sp-menu-item"><a  href="/crotonese.html" title="Notizie dalla Provincia" >Crotonese</a></li><li class="sp-menu-item"><a  href="/regionale.html" title="Notizie dalla Calabria" >Regionale</a></li></ul></nav></div></div></div></div></div></header>            <section id="sp-search"class=" d-lg-none d-xl-none"><div class="container"><div class="container-inner"><div class="row"><div id="sp-feature" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="search">
	<form action="/search.html" method="post">
		<div class="input-group">
          <input name="searchword" id="mod-search-searchword273" class="form-control" type="search" placeholder="Cerca nel Sito"><span class="input-group-btn"><button class="btn btn-secondary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button></span></div>		
        <input type="hidden" name="task" value="search">
		<input type="hidden" name="option" value="com_search">
		<input type="hidden" name="Itemid" value="220">
	</form>
</div></div>
</div></div></div></div></div></div></div></section><section id="sp-menutag"class=" d-none d-sm-none d-md-none d-lg-block"><div class="container"><div class="container-inner"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<ul class="menutag">

<li class="dropdown"><span>Antica Kroton</span><div class="drop1 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-290" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">10 Mag 2021 in Territorio</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.palazzo-del-comunensp-290.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/territorio/16537-crotone-avviso-pubblico-per-un-dirigente-che-si-occupera-di-antica-kroton.html"  title="Crotone: avviso pubblico per un dirigente che si occuperà di Antica Kroton " target="_self">Crotone: avviso pubblico per un dirigente che si occuperà di Antica Kroton </a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.22-04-antica-krotonnsp-290_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16444-tavolo-tecnico-in-regione-per-antica-kroton-spirli-il-progetto-riparte.html" title="Tavolo tecnico in Regione per Antica Kroton, Spirlì: il progetto riparte" target="_self">Tavolo tecnico in Regione per Antica Kroton, Spirlì: il progetto riparte</a></h4><p class="meta">22 Apr 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.12-01-antica-ktotonnsp-290_links.jpg" alt=""  /></span><div><h4><a href="/politica/16158-crotone-su-antica-kroton-solo-parole-ma-nessun-passo-avanti.html" title="Crotone: &quot;su Antica Kroton solo parole ma nessun passo avanti&quot;" target="_self">Crotone: &quot;su Antica Kroton solo parole ma nessun passo avanti&quot;</a></h4><p class="meta">22 Feb 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.enzo-vocensp-290_links.jpg" alt=""  /></span><div><h4><a href="/politica/16156-voce-preoccupazioni-inutili-su-antica-kroton-lo-realizzeremo-in-sicurezza.html" title="Voce: preoccupazioni inutili su Antica Kroton, lo realizzeremo in sicurezza" target="_self">Voce: preoccupazioni inutili su Antica Kroton, lo realizzeremo in sicurezza</a></h4><p class="meta">21 Feb 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/antica-kroton.html">Antica Kroton</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Aeroporto</span><div class="drop2 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-292" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">11 Apr 2021 in Territorio</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.aeroporto-crotone-1nsp-292.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/territorio/16382-aeroporto-crotone-non-solo-ryanair-in-arrivo-voli-per-verona-e-la-germania.html"  title="Aeroporto Crotone: non solo Ryanair, in arrivo voli per Verona e la Germania" target="_self">Aeroporto Crotone: non solo Ryanair, in arrivo voli per Verona e la Germania</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.11-02-barbutonsp-292_links.jpg" alt=""  /></span><div><h4><a href="/politica/16114-aeroporto-nuovo-incontro-per-rinnovare-il-bando-degli-oneri-di-servizio.html" title="Aeroporto: nuovo incontro per rinnovare il bando degli oneri di servizio" target="_self">Aeroporto: nuovo incontro per rinnovare il bando degli oneri di servizio</a></h4><p class="meta">11 Feb 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.aeroporto-crotone-1nsp-292_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16063-aeroporto-da-sacal-solite-promesse-disattese-per-favorire-lamezia-terme.html" title="Aeroporto: da Sacal solite promesse disattese per favorire Lamezia Terme" target="_self">Aeroporto: da Sacal solite promesse disattese per favorire Lamezia Terme</a></h4><p class="meta">24 Gen 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.barbuto-corradonsp-292_links.jpg" alt=""  /></span><div><h4><a href="/politica/16061-corrado-e-barbuto-presto-nuovi-scenari-positivi-per-l-aeroporto-di-crotone.html" title="Corrado e Barbuto: presto nuovi scenari positivi per l'aeroporto di Crotone" target="_self">Corrado e Barbuto: presto nuovi scenari positivi per l'aeroporto di Crotone</a></h4><p class="meta">23 Gen 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Guarda tutti gli articoli dell'argomento <a href="/tag/aeroporto.html">Aeroporto</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Ambiente</span><div class="drop3 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-293" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">03 Mag 2021 in Cultura e Società</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.03-05-plastic-freensp-293.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/cultura-e-spettacoli/16493-ambiente-un-successo-il-primo-plastic-free-a-ciro-marina.html"  title="Ambiente: un successo il primo Plastic Free a Cirò Marina" target="_self">Ambiente: un successo il primo Plastic Free a Cirò Marina</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.corrado-2nsp-293_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16489-ponticelli-la-senatrice-corrado-replica-alle-minacce-di-querela.html" title="Ponticelli: la senatrice Corrado replica alle minacce di querela" target="_self">Ponticelli: la senatrice Corrado replica alle minacce di querela</a></h4><p class="meta">03 Mag 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.28-04-tavolo-eninsp-293_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16467-tavolo-istituzionale-con-eni-voce-ribadisce-crotone-vuole-una-bonifica-vera.html" title="Tavolo istituzionale con ENI, Voce ribadisce: Crotone vuole una bonifica vera" target="_self">Tavolo istituzionale con ENI, Voce ribadisce: Crotone vuole una bonifica vera</a></h4><p class="meta">28 Apr 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.27-04-rifiuti-ponticellinsp-293_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16460-rifiuti-sanitari-conferiti-a-ponticelli-la-denuncia-della-senatrice-corrado.html" title="Rifiuti sanitari conferiti a Ponticelli: la denuncia della senatrice Corrado" target="_self">Rifiuti sanitari conferiti a Ponticelli: la denuncia della senatrice Corrado</a></h4><p class="meta">27 Apr 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/ambiente.html">Ambiente</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Elezioni Regionali</span><div class="drop4 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-294" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">18 Mag 2021 in Regionale</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.18-05-tansi-demagistrisnsp-294.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/regionale/16590-tansi-e-de-magistris-insieme-convergenza-di-intenti-e-di-programmi.html"  title="Tansi e De Magistris insieme: convergenza di intenti e di programmi" target="_self">Tansi e De Magistris insieme: convergenza di intenti e di programmi</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.m5snsp-294_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16556-regionali-2021-m5s-riapriamo-il-confronto-per-dare-un-futuro-alla-calabria.html" title="Regionali 2021, M5S: Riapriamo il confronto per dare un futuro alla Calabria" target="_self">Regionali 2021, M5S: Riapriamo il confronto per dare un futuro alla Calabria</a></h4><p class="meta">12 Mag 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.saccomanno-giacomonsp-294_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16515-saccomanno-lega-bonificare-la-cittadella-per-ridare-liberta-ai-calabresi.html" title="Saccomanno (Lega): bonificare la Cittadella per ridare libertà ai calabresi" target="_self">Saccomanno (Lega): bonificare la Cittadella per ridare libertà ai calabresi</a></h4><p class="meta">06 Mag 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.gaetano-2nsp-294_links.jpg" alt=""  /></span><div><h4><a href="/politica/16365-gaetano-con-spirli-rischia-il-centrodestra-subito-un-candidato-autorevole.html" title="Gaetano: con Spirlì rischia il centrodestra, subito un candidato autorevole" target="_self">Gaetano: con Spirlì rischia il centrodestra, subito un candidato autorevole</a></h4><p class="meta">07 Apr 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/elezioni-regionali.html">Elezioni Regionali</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Emergenza Rifiuti</span><div class="drop5 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-295" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">08 Mag 2021 in Territorio</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.08-05-differenziatansp-295.png" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/territorio/16531-crotone-akrea-installa-i-primi-raccoglitori-rifiuti-differenziati-su-via-gramsci.html"  title="Crotone: Akrea installa i primi raccoglitori rifiuti differenziati su via Gramsci" target="_self">Crotone: Akrea installa i primi raccoglitori rifiuti differenziati su via Gramsci</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.ambiente.discarica-columbransp-295_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16388-rifiuti-ordinanza-di-spirli-conferimenti-in-discariche-pubbliche-e-fuori-regione.html" title="Rifiuti, ordinanza di Spirlì: conferimenti in discariche pubbliche e fuori regione" target="_self">Rifiuti, ordinanza di Spirlì: conferimenti in discariche pubbliche e fuori regione</a></h4><p class="meta">13 Apr 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.07-04-faldoni-abbandonatinsp-295_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16363-crotone-associazione-abbandona-faldoni-per-strada-sanzione-da-600-euro.html" title="Crotone: associazione abbandona faldoni per strada, sanzione da 600 euro" target="_self">Crotone: associazione abbandona faldoni per strada, sanzione da 600 euro</a></h4><p class="meta">07 Apr 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.ambiente.discarica-columbransp-295_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16200-voce-reclama-le-royalties-per-conferimento-rifiuti-per-crotone-10-mln-di-euro.html" title="Voce reclama le royalties sui rifiuti: per Crotone 10 mln di euro" target="_self">Voce reclama le royalties sui rifiuti: per Crotone 10 mln di euro</a></h4><p class="meta">03 Mar 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/emergenza-rifiuti.html">Emergenza Rifiuti</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Ndrangheta</span><div class="drop6 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-296" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">12 Mag 2021 in Regionale</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.reati.dda-2nsp-296.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/regionale/16552-chiuse-le-indagini-di-basso-profilo-tra-gli-indagati-anche-cesa-e-talarico.html"  title="Chiuse le indagini di &quot;Basso Profilo&quot;: tra gli indagati anche Cesa e Talarico" target="_self">Chiuse le indagini di &quot;Basso Profilo&quot;: tra gli indagati anche Cesa e Talarico</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.polizia-di-stato-5nsp-296_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16523-golgota-sequestrati-4-immobili-nella-disponibilita-della-cosca-arena.html" title="Golgota: sequestrati 4 immobili nella disponibilità della cosca Arena" target="_self">Golgota: sequestrati 4 immobili nella disponibilità della cosca Arena</a></h4><p class="meta">07 Mag 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.reati.dda-2nsp-296_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16472-petrolmafie-blitz-della-dda-e-nuovo-colpo-ai-mancuso-56-misure-cautelari.html" title="Petrolmafie, blitz della DDA e nuovo colpo ai Mancuso: 56 misure cautelari" target="_self">Petrolmafie, blitz della DDA e nuovo colpo ai Mancuso: 56 misure cautelari</a></h4><p class="meta">29 Apr 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.27-04-sequestronsp-296_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16462-ndrangheta-sequestro-da-50-mln-di-euro-ad-affiliati-alla-cosca-farao-marincola.html" title="Ndrangheta: sequestro da 50 mln di euro ad affiliati alla cosca Farao-Marincola" target="_self">Ndrangheta: sequestro da 50 mln di euro ad affiliati alla cosca Farao-Marincola</a></h4><p class="meta">27 Apr 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/ndrangheta.html">ndrangheta</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>

</ul>


</div>
</div></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="container-inner"><div class="row"><aside id="sp-left" class="col-lg-3 d-none d-sm-none d-md-none d-lg-block"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="half hidden"> 
<script type="text/javascript">
var scripts = document.getElementsByTagName("script");
var embedder = scripts[scripts.length - 1];
(function () {
    var s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = 'https://www.money.it/money2017/js/widgets/indici.js';
    embedder.parentNode.appendChild(s);
})();
</script>
</div>

<div class="half">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="6904948497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div></div></div></aside><main id="sp-component" class="col-lg-6 " role="main"><div class="sp-column "><div id="system-message-container">
	</div>
﻿<div class="article-details " itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT">
	
					
	
		
		<div class="article-header">
					<h1 itemprop="headline">
				Simy, la stella del Crotone che ha fatto impazzire la Serie A			</h1>
								
		
	</div>
		<div class="article-can-edit d-flex flex-wrap justify-content-between">
				</div>
			<div class="article-info">

	
		
		
					<span class="category-name" title="Sport">
			Sport	</span>
		
		
					<span class="published" title="Pubblicato: 19 Maggio 2021">
	<time datetime="2021-05-19T14:55:47+02:00" itemprop="datePublished">
		19 Maggio 2021	</time>
</span>
				
		
	
			
		
			</div>
	
		﻿
<div class="author-plg">
<div class="author-img"><img class="circle" src="/images/layout/apple-icon.png" alt="Redazione" /></div>
	
<div class="author-desc">
<span class="author">Redazione</span>
<span class="job">Crotone24news.it</span></div>
		<div style="clear:both;"></div>  
</div>
			
		
		
	
	<div itemprop="articleBody">
		<p><img src="/images/2021/20-04-simy.jpg"      width="786" height="401"    alt="20-04-simy.jpg"        />Il campionato di Serie A è ormai alle battute conclusive e non ha mancato di darci delle incredibili sorprese. Quando parliamo della stagione 2020/2021 molti non pensano solamente alla disfatta della Juventus e alla vittoria dell’Inter del suo diciannovesimo scudetto, ma ad un nome: SIMY.</p>
<p>Il giocatore africano è stato la vera rivelazione della Serie A, stabilendo record e facendo gioire i tifosi del Crotone e quelli del Fantacalcio! Non a caso l’attaccante 29enne è stato scelto da molti per il loro attacco e lo stesso <a href="https://www.123scommesse.it/calcio/fantacalcio/" target="_blank" rel="noopener noreferrer">123 scommesse fantacalcio</a> ha più volte consigliato il suo schieramento in campo.</p>
<h3>Crotone in Serie B, ma Simy in Serie A?</h3>
<p>Come sappiamo, da qualche giornata il Crotone è ufficialmente in Serie B. Una retrocessione nella serie cadetta quasi scontata, anche alla luce delle statistiche negative della squadra allenata da Serse Cosmi. Infatti la squadra calabrese, nell’ultima sfida disputata contro il Benevento, ha fatto registrare un record negativo: il gol di Lapadula segnato ad inizio gara ha fatto diventare il Crotone la squadra di Serie A a subire più gol in una singola stagione. I rosso blu al momento sono arrivati a quota 92 reti subite, uno in più rispetto al Casale, detentore del record dalla stagione 1933/34. Numeri impietosi per la squadra che almeno ha potuto contare sul suo bomber migliore, cioè Nwankwo Simy.</p>
<p>L’attaccante nigeriano, come detto anche in precedenza, è la vera rivelazione della Serie A, capace di segnare poco meno della metà dei gol della sua squadra. Con la rete rifilata al Benevento, Simy ha stabilito un incredibile record. Infatti è diventato il secondo giocatore africano capace di tagliare il traguardo dei 20 gol in una singola stagione di Serie A dopo Samuel Eto’o nel 2010/11: 21 centri con la maglia dell’Inter. Al nigeriano classe 1992 resta una sola partita, contro la Fiorentina, per provare ad eguagliare il record del camerunense o perché no, provare a superarlo. Questo, però, non è il primo record conquistato da Simy! L’attaccante è il primo calciatore africano ad aver vinto la classifica marcatori in un campionato professionistico italiano, Serie B 2019-2020, ed è il miglior marcatore nella storia del Crotone.</p>
<p>Ora resterà da capire se il giocatore rimarrà in Calabria o partirà per altri lidi. Dopo una stagione del genere, i club di A pensano al suo nome per potenziare il loro parco attaccanti. A confermarlo è Beppe Ursino, direttore sportivo del Crotone: “Ci sono tante squadre interessate al bomber nigeriano, anche del campionato italiano. Quest’anno ha dimostrato di valerla. Può ancora essere protagonista” ha rivelato a calciomercato.it. Il Ds ha poi continuato: “Simy può restare in Serie A. Per qualità, può giocare ovunque, anche nelle squadre top del nostro campionato. C'è una favorita? Al momento no, anche se abbiamo ricevuto diverse proposte. Anche da squadre italiane”.</p>
<p>Dichiarazione importanti che ci portano a chiedere quale sarà il futuro del prolifico bomber. Non è da escludere possa restare ancora a Crotone e magari provare a riportarlo nella massima serie italiana.</p> <div class="e-mailit_toolbox square size40 rounded" data-emailit-url='https://www.crotone24news.it/sport/16591-simy-la-stella-del-crotone-che-ha-fatto-impazzire-la-serie-a.html' data-emailit-title='Simy, la stella del Crotone che ha fatto impazzire la Serie A'>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_Telegram"></div>
</div>
<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/sport/16591-simy-la-stella-del-crotone-che-ha-fatto-impazzire-la-serie-a.html" type="box_count"></fb:share-button></div></div>	</div>

	
	
				
				
		
	

	
				</div>

<div class="sp-module-content-bottom clearfix"><div class="sp-module fullimg title20 duexdue latest"><h3 class="sp-module-title">Ultimi Pubblicati</h3><div class="sp-module-content">	<div class="nspMain fullimg title20 duexdue latest" id="nsp-nsp-256" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts left" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/territorio/16594-viabilita-altre-400-mila-euro-per-tre-interventi-sul-territorio-provinciale.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.provincia-di-crotonensp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/territorio/16594-viabilita-altre-400-mila-euro-per-tre-interventi-sul-territorio-provinciale.html"  title="Viabilità, altre 400 mila euro per tre interventi sul territorio provinciale" target="_self">Viabilità, altre 400 mila euro per tre interventi sul territorio provinciale</a></h4><p class="nspText tleft fleft">Oltre 400 mila euro per la progettazione di tre importanti interventi nel territ..</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/territorio/16593-crotone-incontro-in-comune-con-eni-su-subsidenza-e-microsismicita.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.19-05-eninsp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/territorio/16593-crotone-incontro-in-comune-con-eni-su-subsidenza-e-microsismicita.html"  title="Crotone: incontro in Comune con ENI su subsidenza e microsismicità" target="_self">Crotone: incontro in Comune con ENI su subsidenza e microsismicità</a></h4><p class="nspText tleft fleft">In continuità con il percorso che il sindaco Voce ha promosso finalizzato alla ..</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/regionale/16592-vibonese-sequestrati-114-mila-euro-a-17-furbetti-del-reddito-di-cittadinanza.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.gdf-3nsp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/regionale/16592-vibonese-sequestrati-114-mila-euro-a-17-furbetti-del-reddito-di-cittadinanza.html"  title="Vibonese: sequestrati 114 mila euro a 17 furbetti del Reddito di cittadinanza" target="_self">Vibonese: sequestrati 114 mila euro a 17 furbetti del Reddito di cittadinanza</a></h4><p class="nspText tleft fleft">In seguito agli accertamenti svolti dai militari del Comando Provinciale della G..</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/regionale/16590-tansi-e-de-magistris-insieme-convergenza-di-intenti-e-di-programmi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.18-05-tansi-demagistrisnsp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/regionale/16590-tansi-e-de-magistris-insieme-convergenza-di-intenti-e-di-programmi.html"  title="Tansi e De Magistris insieme: convergenza di intenti e di programmi" target="_self">Tansi e De Magistris insieme: convergenza di intenti e di programmi</a></h4><p class="nspText tleft fleft">«Costruttivo, passionale, coinvolgente e visionario l’incontro che oggi ci ha..</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div></div></main><aside id="sp-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="half">
<a href="/advertising.html" target="_self"><img style="width:100%" title="prenota questo spazio" alt="spazio libero" src="/images/banners/spaziolibero.jpg" /></a>
</div>


<div class="half">
<a class="weatherwidget-io" href="https://forecast7.com/it/39d1317d01/province-of-crotone/" data-label_1="CROTONE" data-label_2="WEATHER" data-days="5" data-theme="pure" >CROTONE WEATHER</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>
</div>


<div class="half">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="6904948497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
</div></div></div></aside></div></div></div></section><section id="sp-mostread"><div class="container"><div class="container-inner"><div class="row"><div id="sp-tab5" class="col-lg-6 "><div class="sp-column "><div class="sp-module fullimg title20 duexdue mostread"><h3 class="sp-module-title">Più letti della settimana</h3><div class="sp-module-content">	<div class="nspMain fullimg title20 duexdue mostread" id="nsp-nsp-271" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 4
			}">		
				
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.ospedale-crotone-2nsp-271_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16558-covid-nel-crotonese-contagi-in-risalita-e-record-di-decessi-9-in-una-settimana.html" title="Covid: nel Crotonese contagi in risalita e record di morti (9) in una settimana" target="_self">Covid: nel Crotonese contagi in risalita e record di morti (9) in una settimana</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.13-05-autogolnsp-271_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16559-video-blitz-nel-quartiere-rom-di-crotone-sequestrati-3-2-kg-di-droga.html" title="VIDEO | Blitz nel quartiere Rom di Crotone: sequestrati 3,2 kg di droga" target="_self">VIDEO | Blitz nel quartiere Rom di Crotone: sequestrati 3,2 kg di droga</a></h4></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.villa-comunalensp-271_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16555-crotone-riapre-la-villa-comunale-e-diventa-un-parco-letterario.html" title="Crotone: riapre la Villa comunale e diventa un parco letterario" target="_self">Crotone: riapre la Villa comunale e diventa un parco letterario</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.carabinieri-1nsp-271_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16557-crotone-blitz-dei-carabinieri-11-persone-arrestate-per-spaccio-di-droga.html" title="Crotone: blitz dei carabinieri, 11 persone arrestate per spaccio di droga" target="_self">Crotone: blitz dei carabinieri, 11 persone arrestate per spaccio di droga</a></h4></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div></div><div id="sp-tab6" class="col-lg-6 "><div class="sp-column "><div class="sp-module fullimg title20 duexdue mostread"><h3 class="sp-module-title">Più letti del mese</h3><div class="sp-module-content">	<div class="nspMain fullimg title20 duexdue mostread" id="nsp-nsp-270" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 4
			}">		
				
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.polizia-blitznsp-270_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16498-crotone-gang-di-minori-vandalizza-negozio-e-minaccia-commerciante.html" title="Crotone: gang di minori vandalizza negozio e minaccia commerciante" target="_self">Crotone: gang di minori vandalizza negozio e minaccia commerciante</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.ospedale-crotone-2nsp-270_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16422-nuovo-picco-di-casi-attivi-nel-crotonese-1-162-adesso-il-virus-corre-a-crotone.html" title="Nuovo picco di casi attivi nel Crotonese (1.162). Adesso il virus corre a Crotone" target="_self">Nuovo picco di casi attivi nel Crotonese (1.162). Adesso il virus corre a Crotone</a></h4></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.06-05-lido-degli-scoglinsp-270_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16513-crotone-lottizzazione-abusiva-sequestrati-18-bungalow-del-lido-degli-scogli.html" title="Crotone: lottizzazione abusiva, sequestrati 18 bungalow del Lido degli Scogli" target="_self">Crotone: lottizzazione abusiva, sequestrati 18 bungalow del Lido degli Scogli</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.ospedale-crotone-1nsp-270_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/16438-covid-il-virus-corre-a-crotone-in-settimana-8-morti-e-record-di-ricoverati.html" title="Covid: il virus corre a Crotone, in settimana 8 morti e record di ricoverati" target="_self">Covid: il virus corre a Crotone, in settimana 8 morti e record di ricoverati</a></h4></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="container-inner"><div class="row"><div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p class="social-footer">
<a target="_blank" title="seguici su Twitter" href="https://twitter.com/crotone24news" aria-label="twitter">
<span class="fa fa-twitter" aria-hidden="true"></span></a>
<a target="_blank" title=" seguici su Facebook" href="https://www.facebook.com/crotone24news.it" aria-label="facebook">
<span class="fa fa-facebook" aria-hidden="true"></span></a>
<a target="_blank" title="seguici su Youtube" href="https://www.youtube.com/user/crotone24news" aria-label="youtube">
<span class="fa fa-youtube" aria-hidden="true"></span></a>
  <a target="_blank" title="i nostri feeds" href="/feeds.html" aria-label="feeds">
<span class="fa fa-rss" aria-hidden="true"></span></a>
</p>

<p class="contatti"><a href="/contacts.html">Contatti</a> - <a href="/advertising.html">Pubblicità</a> - <a href="/careers.html">Lavora con Noi</a> <span class="hidden">- <a href="/search.html">Cerca nel Sito</a></span></p>

<p class="disclaimer">Testata giornalistica non registrata ai sensi della Legge sull'Editoria n.62 del 7/3/2001.</p>
<p class="disclaimer">I loghi presenti nel sito, dove non diversamente specificato, appartengono al proprietario.</p>
<p class="disclaimer">L'utente è sempre tenuto a leggere le note legali qui riportate.</p>
<p class="disclaimer">©2011-2021 Crotone24news.it by Angelo Cerminara</p>



<p class="legal"><a href="/legal.html">Legal</a> - <a href="/privacy.html">Privacy</a> - <a href="/cookie.html">Cookie</a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!--------------------------------- GOOGLE ADSENSE SCRIPT --------------------------------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!--------------------------------- SDK FACEBOOK SCRIPT --------------------------------------------->
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33775930-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33775930-5');
</script>

</div>
</div></div></div></div></div></div></div></footer>        </div>
    </div>

    <!-- Off Canvas Menu -->
    <div class="offcanvas-overlay"></div>
    <div class="offcanvas-menu">
        <a href="#" class="close-offcanvas" aria-label="Close Menu">X</a>
        <div class="offcanvas-inner">
                            <div class="sp-module "><div class="sp-module-content"><ul class="menu" id="mobilemenu">
<li class="item-101 default"><a href="/" title="Prima Pagina">Home</a></li><li class="item-150"><a href="/politica.html" >Politica</a></li><li class="item-152"><a href="/cronaca.html" >Cronaca</a></li><li class="item-151"><a href="/economia-e-lavoro.html" >Economia e Lavoro</a></li><li class="item-156"><a href="/territorio.html" >Territorio</a></li><li class="item-153 current active"><a href="/sport.html" >Sport</a></li><li class="item-154"><a href="/cultura-e-spettacoli.html" >Cultura e Società</a></li><li class="item-155"><a href="/crotonese.html" title="Notizie dalla Provincia">Crotonese</a></li><li class="item-157"><a href="/regionale.html" title="Notizie dalla Calabria">Regionale</a></li></ul>
</div></div>
                    </div>
    </div>

    
    
    
    <!-- Go to top -->
            <a href="#" class="sp-scroll-up" aria-label="Scroll Up"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
            </body>
</html>