
<!doctype html>
<html lang="it-it" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <link rel="canonical" href="https://www.crotone24news.it/sport/17150-pesca-in-apnea-italia-campione-del-mondo-isola-capo-rizzuto-sul-podio.html">
        <base href="https://www.crotone24news.it/sport/17150-pesca-in-apnea-italia-campione-del-mondo-isola-capo-rizzuto-sul-podio.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="crotone calcio, sport crotone" />
	<meta name="description" content="Pesca in Apnea, Italia campione del Mondo: anche Isola Capo Rizzuto sul podio" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Pesca in Apnea, Italia campione del Mondo: Isola Capo Rizzuto sul podio - Crotone24News.it</title>
	<link href="/images/layout/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.crotone24news.it/" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/fa-v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/modules/mod_relateditems_xtd/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
/* Multithumb 3.7.2 */
.multithumb { }
.multithumb_blog {  }
.mtGallery {}
 .mtCapStyle figcaption {     caption-side: bottom;    font-weight: bold;    color: black;      background-color: #ddd;    text-align:center; }.logo-image {height:34px;}.logo-image-phone {height:34px;}
	</style>
	<script src="/media/jui/js/jquery.min.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?0ce1dc0d4e3a54fb2b1a84b2e8b62319" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/popper.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/main.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
var e_mailit_config = {display_counter:true,combine_counters:true,follow_services:{},thanks_message:'Follow us!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,popup:true,open_on:'onclick',notrack:false,headline:[],emailit_branding:false,'mobileServices':'Twitter,WhatsApp,Messenger,Telegram'};(function() {	var b=document.createElement('script');	
                                b.type='text/javascript';b.async=true;
	
                                b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                                var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});template="shaper_helixultimate";
	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Pesca in Apnea, Italia campione del Mondo: Isola Capo Rizzuto sul podio" />
	<meta property="og:url" content="https://www.crotone24news.it/sport/17150-pesca-in-apnea-italia-campione-del-mondo-isola-capo-rizzuto-sul-podio.html" />
	<meta property="og:description" content="Isola Capo Rizzuto è sul podio mondale di Pesca in Apnea, un risultato straordinario e storico quello ottenuto dall’atleta dell’associazione Isola Ambiente Apnea, Maria Fanito, in gara con la nazionale italiana nella sezione femminile.
" />
	<meta property="og:image" content="https://www.crotone24news.it/images/30-09-isola-apnea.jpg" />
	<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/modules/mod_relateditems_xtd/assets/css/ie8.css" />
<![endif]-->
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600&family=Limelight&family=Maitree:wght@400;500&display=swap" rel="stylesheet">
    </head>
    <body class="site helix-ultimate com-content view-article layout-default task-none itemid-207 it-it ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">
    
    <div class="body-wrapper">
        <div class="body-innerwrapper">
            <div id="sp-first-bar">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-lg-12 firstrow">
<div class="sp-column">

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4423542772504369",
    enable_page_level_ads: true
  });
</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<div class="dropdown dropcerca"> 
<div class="btn-group">
<p class="contatti"><a href="/contacts.html">Contatti</a> - <a href="/advertising.html">Pubblicità</a> - <a href="/careers.html">Lavora con Noi</a> <span class="hidden">-</span></p>

<button class="btn btn-sm btn-link" href="#" role="button" id="dropcerca" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Cerca nel Sito</button>
  <div class="dropdown-menu">
    <div class="search">
	<form action="/search.html" method="post">
		<div class="input-group">
          <input name="searchword" id="mod-search-searchword273" class="form-control" type="search" placeholder="Cerca nel Sito"><span class="input-group-btn"><button class="btn btn-secondary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button></span></div>		
        <input type="hidden" name="task" value="search">
		<input type="hidden" name="option" value="com_search">
		<input type="hidden" name="Itemid" value="220">
	</form>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div><div id="sp-top-bar"><div class="container"><div class="container-inner"><div class="row"><div id="testata" class="col-lg-12"><div class="sp-column"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	  
<div class="adv-left">
<img boredr="0" src="/images/banners/autodoc-300x100.jpg" alt="www.shopricambiauto24.it" title="Qui troverete ottimi autoricambi TOYOTA a prezzi stracciati" />
</div>
  
<div class="testata">
<a href="/"><h2><span class="title">Crotone24News.it</span> <span class="subtitle">Fatti e Notizie dal Crotonese</span></h2></a>
 
<div class="dataora">
<a href="https://time.is/Italy" id="time_is_link" rel="nofollow" style="font-size:12px">Crotone:</a>
<span id="Italy_z723" style="font-size:12px"></span>
<script src="//widget.time.is/it.js"></script>
<script>
time_is_widget.init({Italy_z723:{template:"DATE", date_format:"dayname dnum monthname year"}});
</script>
</div>
</div>

  
<div class="adv-right">
<a target="_top" href="/codice-di-autoregolamentazione.html"><img src="/images/banners/autoregolamentazione.jpg" title="spazi pubblicitari su Crotone24news.it" alt="siti web crotone" /></a>
</div>







</div>
</div></div></div></div></div></div></div></div><header id="sp-header"><div class="container"><div class="container-inner"><div class="row"><div id="sp-menu" class="col-lg-12"><div class="sp-column"><nav class="sp-megamenu-wrapper" role="navigation"><a id="offcanvas-toggler" aria-label="Navigation" class="offcanvas-toggler-right d-block d-lg-none" href="#"><i class="fa fa-bars" aria-hidden="true" title="Navigation"></i></a><ul class="sp-megamenu-parent menu-animation-fade d-none d-lg-block"><li class="sp-menu-item"><a  href="/" title="Prima Pagina" >Home</a></li><li class="sp-menu-item"><a  href="/politica.html" >Politica</a></li><li class="sp-menu-item"><a  href="/cronaca.html" >Cronaca</a></li><li class="sp-menu-item"><a  href="/economia-e-lavoro.html" >Economia e Lavoro</a></li><li class="sp-menu-item"><a  href="/territorio.html" >Territorio</a></li><li class="sp-menu-item active"><a  href="/sport.html" >Sport</a></li><li class="sp-menu-item"><a  href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="sp-menu-item"><a  href="/crotonese.html" title="Notizie dalla Provincia" >Crotonese</a></li><li class="sp-menu-item"><a  href="/regionale.html" title="Notizie dalla Calabria" >Regionale</a></li></ul></nav></div></div></div></div></div></header>            <section id="sp-search"class=" d-lg-none d-xl-none"><div class="container"><div class="container-inner"><div class="row"><div id="sp-feature" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="search">
	<form action="/search.html" method="post">
		<div class="input-group">
          <input name="searchword" id="mod-search-searchword273" class="form-control" type="search" placeholder="Cerca nel Sito"><span class="input-group-btn"><button class="btn btn-secondary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button></span></div>		
        <input type="hidden" name="task" value="search">
		<input type="hidden" name="option" value="com_search">
		<input type="hidden" name="Itemid" value="220">
	</form>
</div></div>
</div></div></div></div></div></div></div></section><section id="sp-menutag"class=" d-none d-sm-none d-md-none d-lg-block"><div class="container"><div class="container-inner"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<ul class="menutag">

<li class="dropdown"><span>Antica Kroton</span><div class="drop1 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-290" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">13 Ago 2021 in Territorio</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.12-01-antica-ktotonnsp-290.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/territorio/17006-antica-kroton-la-regione-sblocca-la-rimodulazione-il-progetto-puo-partire.html"  title="Antica Kroton: la Regione sblocca la rimodulazione, il progetto può partire" target="_self">Antica Kroton: la Regione sblocca la rimodulazione, il progetto può partire</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.22-07-antonio-senatorensp-290_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16914-il-dott-antonio-senatore-nuovo-dirigente-dell-unita-operativa-antica-kroton.html" title="Il dott. Antonio Senatore nuovo dirigente dell’unità operativa “Antica Kroton”" target="_self">Il dott. Antonio Senatore nuovo dirigente dell’unità operativa “Antica Kroton”</a></h4><p class="meta">22 Lug 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.palazzo-del-comunensp-290_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16537-crotone-avviso-pubblico-per-un-dirigente-che-si-occupera-di-antica-kroton.html" title="Crotone: avviso pubblico per un dirigente che si occuperà di Antica Kroton " target="_self">Crotone: avviso pubblico per un dirigente che si occuperà di Antica Kroton </a></h4><p class="meta">10 Mag 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.22-04-antica-krotonnsp-290_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16444-tavolo-tecnico-in-regione-per-antica-kroton-spirli-il-progetto-riparte.html" title="Tavolo tecnico in Regione per Antica Kroton, Spirlì: il progetto riparte" target="_self">Tavolo tecnico in Regione per Antica Kroton, Spirlì: il progetto riparte</a></h4><p class="meta">22 Apr 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/antica-kroton.html">Antica Kroton</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Aeroporto</span><div class="drop2 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-292" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">29 Ago 2021 in Territorio</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.aeroporto-crotone-1nsp-292.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/territorio/17055-solo-23-mln-di-euro-per-l-aeroporto-di-crotone-sorgiovanni-insufficienti.html"  title="Solo 23 mln di euro per l'aeroporto di Crotone, Sorgiovanni: insufficienti" target="_self">Solo 23 mln di euro per l'aeroporto di Crotone, Sorgiovanni: insufficienti</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.30-07-barbutonsp-292_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16950-aeroporto-lo-stallo-della-procedura-osp-colpa-della-regione-calabria.html" title="Aeroporto: lo stallo della procedura OSP colpa della Regione Calabria" target="_self">Aeroporto: lo stallo della procedura OSP colpa della Regione Calabria</a></h4><p class="meta">30 Lug 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.aeroporto-crotone-1nsp-292_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16866-aeroporto-di-crotone-sempre-piu-precario-quale-la-vera-mission-di-sacal.html" title="Aeroporto di Crotone sempre più precario, quale la vera mission di Sacal?" target="_self">Aeroporto di Crotone sempre più precario, quale la vera mission di Sacal?</a></h4><p class="meta">12 Lug 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.trasporti.aeroporto-di-crotonensp-292_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16597-aeroporto-di-crotone-da-giugno-tornano-i-voli-per-bergamo-e-bologna.html" title="Aeroporto di Crotone: da giugno tornano i voli per Bergamo e Bologna" target="_self">Aeroporto di Crotone: da giugno tornano i voli per Bergamo e Bologna</a></h4><p class="meta">20 Mag 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Guarda tutti gli articoli dell'argomento <a href="/tag/aeroporto.html">Aeroporto</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Ambiente</span><div class="drop3 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-293" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">30 Set 2021 in Politica</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.enzo-vocensp-293.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/politica/17148-voce-promette-e-rassicura-a-crotone-nessun-impianto-gnl.html"  title="Voce promette e rassicura: a Crotone nessun impianto GNL" target="_self">Voce promette e rassicura: a Crotone nessun impianto GNL</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.barbuto-elisabettansp-293_links.jpg" alt=""  /></span><div><h4><a href="/politica/17141-mega-impianto-gnl-a-crotone-barbuto-incalza-il-comune-tutelare-il-territorio.html" title="Mega impianto GNL a Crotone, Barbuto incalza il Comune: tutelare il territorio" target="_self">Mega impianto GNL a Crotone, Barbuto incalza il Comune: tutelare il territorio</a></h4><p class="meta">26 Set 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.02-09-riciclansp-293_links.jpg" alt=""  /></span><div><h4><a href="/territorio/17075-si-e-conclusa-ricicla-estate-2021-ecco-la-top-five-dei-rifiuti-piu-raccolti.html" title="Si è conclusa Ricicla Estate 2021: ecco la top five dei rifiuti più raccolti" target="_self">Si è conclusa Ricicla Estate 2021: ecco la top five dei rifiuti più raccolti</a></h4><p class="meta">02 Set 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.18-08-soveretonsp-293_links.jpg" alt=""  /></span><div><h4><a href="/crotonese/17013-incendio-sovereto-non-permetteremo-mai-che-diventi-area-edificabile.html" title="Incendio Sovereto: non permetteremo mai che diventi area edificabile" target="_self">Incendio Sovereto: non permetteremo mai che diventi area edificabile</a></h4><p class="meta">18 Ago 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/ambiente.html">Ambiente</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Elezioni Regionali</span><div class="drop4 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-294" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">04 Set 2021 in Regionale</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.04-09-presidenti-bisnsp-294.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/regionale/17082-regionali-i-candidati-delle-21-liste-in-corsa-sfida-a-quattro-per-il-governatore.html"  title="Regionali: i candidati delle 21 liste in corsa, sfida a quattro per il governatore" target="_self">Regionali: i candidati delle 21 liste in corsa, sfida a quattro per il governatore</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.movimento-5stellensp-294_links.jpg" alt=""  /></span><div><h4><a href="/regionale/17080-elezioni-regionali-tutti-i-candidati-del-movimento-5-stelle.html" title="Elezioni Regionali: tutti i candidati del Movimento 5 Stelle" target="_self">Elezioni Regionali: tutti i candidati del Movimento 5 Stelle</a></h4><p class="meta">04 Set 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.carlo-tansi-oknsp-294_links.jpg" alt=""  /></span><div><h4><a href="/regionale/17078-codice-etico-tansi-le-nostre-regole-cambieranno-il-sistema-calabria.html" title="Codice etico, Tansi: le nostre regole cambieranno il sistema Calabria" target="_self">Codice etico, Tansi: le nostre regole cambieranno il sistema Calabria</a></h4><p class="meta">03 Set 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.21-08-coraggio-italiansp-294_links.jpg" alt=""  /></span><div><h4><a href="/regionale/17026-regionali-da-rocca-di-neto-parte-la-campagna-elettorale-di-coraggio-italia.html" title="Regionali: da Rocca di Neto parte la campagna elettorale di Coraggio Italia" target="_self">Regionali: da Rocca di Neto parte la campagna elettorale di Coraggio Italia</a></h4><p class="meta">21 Ago 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/elezioni-regionali.html">Elezioni Regionali</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Emergenza Rifiuti</span><div class="drop5 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-295" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">26 Lug 2021 in Territorio</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.26-07-rifiutinsp-295.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/territorio/16926-crotone-raccolte-400-tonnellate-di-rifiuti-mercoledi-ritorno-alla-normalita.html"  title="Crotone: raccolte 400 tonnellate di rifiuti, mercoledì ritorno alla normalità" target="_self">Crotone: raccolte 400 tonnellate di rifiuti, mercoledì ritorno alla normalità</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.24-07-ordinanzansp-295_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16925-crotone-per-liberare-le-strade-dai-rifiuti-arrivano-gru-con-polipo-e-semirimorchi.html" title="Crotone: per liberare le strade dai rifiuti arrivano gru con polipo e semirimorchi" target="_self">Crotone: per liberare le strade dai rifiuti arrivano gru con polipo e semirimorchi</a></h4><p class="meta">24 Lug 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.ambiente.rifiuti-crotonensp-295_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16903-arriva-l-ordinanza-di-voce-tutti-i-rifiuti-di-crotone-conferiti-a-columbra.html" title="Arriva l'ordinanza di Voce: tutti i rifiuti di Crotone conferiti a Columbra" target="_self">Arriva l'ordinanza di Voce: tutti i rifiuti di Crotone conferiti a Columbra</a></h4><p class="meta">20 Lug 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.16-07-sindacinsp-295_links.jpg" alt=""  /></span><div><h4><a href="/territorio/16887-emergenza-rifiuti-i-sindaci-della-provincia-contro-l-ordinanza-spirli.html" title="Emergenza rifiuti: i sindaci della provincia contro l'ordinanza Spirlì" target="_self">Emergenza rifiuti: i sindaci della provincia contro l'ordinanza Spirlì</a></h4><p class="meta">16 Lug 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/emergenza-rifiuti.html">Emergenza Rifiuti</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>
<li class="dropdown"><span>Ndrangheta</span><div class="drop6 dropdown-content"><!-- START: Modules Anywhere -->	<div class="nspMain dropmod" id="nsp-nsp-296" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts left" style="width:40%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<p class="nspInfo nspInfo1 tleft fnone">17 Giu 2021 in Regionale</p><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0px;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.gdf-2nsp-296.jpg" alt=""  /></span><h4 class="nspHeader tleft fleft has-image"><a href="/regionale/16749-ndrangheta-sequestrati-beni-per-3-mln-di-euro-a-due-noti-imprenditori.html"  title="Ndrangheta: sequestrati beni per 3 mln di euro a due noti imprenditori" target="_self">Ndrangheta: sequestrati beni per 3 mln di euro a due noti imprenditori</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap left" style="width:59.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.reati.dda-2nsp-296_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16714-ndrangheta-maxi-confisca-da-30-mln-di-euro-a-esponente-cosca-gallace.html" title="Ndrangheta: maxi confisca da 30 mln di euro a esponente cosca Gallace" target="_self">Ndrangheta: maxi confisca da 30 mln di euro a esponente cosca Gallace</a></h4><p class="meta">10 Giu 2021</p></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.carabinieri-1nsp-296_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16686-ndrangheta-operazione-contro-le-cosche-nel-reggino-11-arresti.html" title="Ndrangheta, operazione contro le cosche nel Reggino: 11 arresti" target="_self">Ndrangheta, operazione contro le cosche nel Reggino: 11 arresti</a></h4><p class="meta">06 Giu 2021</p></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.25-05-rocco-morabitonsp-296_links.jpg" alt=""  /></span><div><h4><a href="/regionale/16621-ndrangheta-finisce-in-brasile-la-latitanza-del-super-boss-rocco-morabito.html" title="Ndrangheta: finisce in Brasile la latitanza del super boss Rocco Morabito" target="_self">Ndrangheta: finisce in Brasile la latitanza del super boss Rocco Morabito</a></h4><p class="meta">25 Mag 2021</p></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
				<p class="tag">Leggi tutti gli articoli dell'argomento <a href="/tag/ndrangheta.html">ndrangheta</a></p>			</div>
<!-- END: Modules Anywhere --></div></li>

</ul>


</div>
</div></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="container-inner"><div class="row"><aside id="sp-left" class="col-lg-3 d-none d-sm-none d-md-none d-lg-block"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="half hidden"> 
<script type="text/javascript">
var scripts = document.getElementsByTagName("script");
var embedder = scripts[scripts.length - 1];
(function () {
    var s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = 'https://www.money.it/money2017/js/widgets/indici.js';
    embedder.parentNode.appendChild(s);
})();
</script>
</div>

<div class="half">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="6904948497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div></div></div></aside><main id="sp-component" class="col-lg-6 " role="main"><div class="sp-column "><div id="system-message-container">
	</div>
﻿<div class="article-details " itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT">
	
					
	
		
		<div class="article-header">
					<h1 itemprop="headline">
				Pesca in Apnea, Italia campione del Mondo: Isola Capo Rizzuto sul podio			</h1>
								
		
	</div>
		<div class="article-can-edit d-flex flex-wrap justify-content-between">
				</div>
			<div class="article-info">

	
		
		
					<span class="category-name" title="Sport">
			Sport	</span>
		
		
					<span class="published" title="Pubblicato: 30 Settembre 2021">
	<time datetime="2021-09-30T15:02:32+02:00" itemprop="datePublished">
		30 Settembre 2021	</time>
</span>
				
		
	
			
		
			</div>
	
		﻿
<div class="author-plg">
<div class="author-img"><img class="circle" src="/images/layout/apple-icon.png" alt="Redazione" /></div>
	
<div class="author-desc">
<span class="author">Redazione</span>
<span class="job">Crotone24news.it</span></div>
		<div style="clear:both;"></div>  
</div>
			
		
		
	
	<div itemprop="articleBody">
		<p><img src="/images/30-09-isola-apnea.jpg"      width="800" height="456"    alt="30-09-isola-apnea.jpg"        />Isola Capo Rizzuto è sul podio mondale di Pesca in Apnea, un risultato straordinario e storico quello ottenuto dall’atleta dell’associazione Isola Ambiente Apnea, Maria Fanito, in gara con la nazionale italiana nella sezione femminile.</p>
 
<p>Il bronzo mondiale della Fanito segue il titolo di Campione d’Italia conquistato nei mesi scorsi nei campionati nazionali che si sono tenuti in Puglia. Questa volta, il palcoscenico che ha visto gioire Isola Capo Rizzuto è la Sardegna, più precisamente la piccola frazione Arbatax, del comune di Tortoli, che ha sancito il ritorno in Italia della competizione a distanza di 32 anni dall’ultima volta.</p>
<p>Oltre alla Fanito, nel corso della manifestazione mondiale altri associati di Isola Ambiente Apnea sono giunti sul posto per svolgere il ruolo di commissari di bordo, un incarico importante che sottolinea il lustro che l’associazione di Isola ha ormai in questo campo in ambito internazionale.</p>
<p>Tra i commissari erano presenti Antonio Astorino, Simone Megna ed Emanuel Vizzacchero.</p>
<p>Nella stessa competizione, nella sezione maschile, un risultato ancora più importante è stato conquistato dall’Atleta Giacomo De Mola che ha conquistato il titolo di Campione del Mondo, portando così la nazionale italiana sul gradino più alto del podio. L’ennesima dimostrazione che il 2021 è l’anno azzurro in quasi tutte le competizione sportive mondiali.</p><div class="e-mailit_toolbox square size40 rounded" data-emailit-url='https://www.crotone24news.it/sport/17150-pesca-in-apnea-italia-campione-del-mondo-isola-capo-rizzuto-sul-podio.html' data-emailit-title='Pesca in Apnea, Italia campione del Mondo: Isola Capo Rizzuto sul podio'>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_Telegram"></div>
</div>
<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/sport/17150-pesca-in-apnea-italia-campione-del-mondo-isola-capo-rizzuto-sul-podio.html" type="box_count"></fb:share-button></div></div>	</div>

	
						<ul class="tags list-inline">
																	<li class="list-inline-item tag-30 tag-list0" itemprop="keywords">
					<a href="/tag/isola-capo-rizzuto.html" class="label label-info">
						isola capo rizzuto					</a>
				</li>
						</ul>
	
				
				
		
	

	
				</div>

<div class="sp-module-content-bottom clearfix"><div class="sp-module related"><h3 class="sp-module-title">Dello stesso argomento</h3><div class="sp-module-content"><div class="ac acimage-left two-column ">
		<article>
										<div class="image-feat">
											<img src="/images/relateditemsxtd/918c5b779de5b257420e33e54259ea4a.jpg" alt="" title="" />
									</div>
				<header>
									<a href="/crotonese/17130-progetto-mare-sicuro-2021-relazione-del-primo-presidio-a-le-castella.html"><h4 class="title" property="genre">Progetto “Mare Sicuro” 2021, relazione del primo presidio a Le Castella</h4></a>
								</header>
				<div class="content" property="articleBody"><p>E’ stato chiuso nei giorni scorsi il primo storico presidio di capitaneria di Porto a Isola...</p></div>
					</article>
		<article>
										<div class="image-feat">
											<img src="/images/relateditemsxtd/50714273174d66643a22ab05bb455c26.jpg" alt="" title="" />
									</div>
				<header>
									<a href="/crotonese/17101-lotta-agli-allacci-abusivi-denunciate-3-persone-a-mesoraca-e-1-a-isola.html"><h4 class="title" property="genre">Lotta agli allacci abusivi: denunciate 3 persone a Mesoraca e 1 a Isola</h4></a>
								</header>
				<div class="content" property="articleBody"><p>Continuano i controlli dei carabinieri del Comando Provinciale di Crotone sul fenomeno degli...</p></div>
					</article>
		<article>
										<div class="image-feat">
											<img src="/images/relateditemsxtd/4b77b6ac9c3fa0fe1daad5253cf081c9.jpg" alt="" title="" />
									</div>
				<header>
									<a href="/crotonese/17085-isola-evade-dai-domiciliari-49enne-arrestato-due-volte-in-due-giorni.html"><h4 class="title" property="genre">Isola: evade dai domiciliari: 49enne arrestato due volte in due giorni</h4></a>
								</header>
				<div class="content" property="articleBody"><p>In Isola Capo Rizzuto, i carabinieri della locale Tenenza hanno arrestato un 49enne del...</p></div>
					</article>
		<article>
										<div class="image-feat">
											<img src="/images/relateditemsxtd/2cfd09d28ae059afd2015f11e3c3a40d.jpg" alt="" title="" />
									</div>
				<header>
									<a href="/cronaca/17081-due-persone-denunciate-per-incendi-di-questa-estate-a-isola-e-mesoraca.html"><h4 class="title" property="genre">Due persone denunciate per incendi di questa estate a Isola e Mesoraca</h4></a>
								</header>
				<div class="content" property="articleBody"><p>I carabinieri del Comando Provinciale di Crotone hanno avviato delle indagini volte a far...</p></div>
					</article>
			<!-- related items extended just another great stuff from templateplazza.com -->
</div></div></div><div class="sp-module fullimg title20 duexdue latest"><h3 class="sp-module-title">Ultimi Pubblicati</h3><div class="sp-module-content">	<div class="nspMain fullimg title20 duexdue latest" id="nsp-nsp-256" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts left" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/regionale/17151-la-cgil-inconta-il-ministro-orlando-inps-scandaloso-sulla-clausola-sociale.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.30-09-orlando-inpsnsp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/regionale/17151-la-cgil-inconta-il-ministro-orlando-inps-scandaloso-sulla-clausola-sociale.html"  title="La CGIL inconta il ministro Orlando: INPS scandaloso sulla clausola sociale" target="_self">La CGIL inconta il ministro Orlando: INPS scandaloso sulla clausola sociale</a></h4><p class="nspText tleft fleft">Le organizzazioni sindacali, insieme a un gruppo di lavoratori del settore conta..</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/crotonese/17149-petilia-in-auto-con-100-grammi-di-cocaina-purissima-arrestati-2-uomini.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/30-09-cocaina-in-sassonsp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/crotonese/17149-petilia-in-auto-con-100-grammi-di-cocaina-purissima-arrestati-2-uomini.html"  title="Petilia: in auto con 100 grammi di cocaina purissima, arrestati 2 uomini" target="_self">Petilia: in auto con 100 grammi di cocaina purissima, arrestati 2 uomini</a></h4><p class="nspText tleft fleft">Nell’ambito della capillare attività di controllo del territorio e di contras..</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/politica/17148-voce-promette-e-rassicura-a-crotone-nessun-impianto-gnl.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.enzo-vocensp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/politica/17148-voce-promette-e-rassicura-a-crotone-nessun-impianto-gnl.html"  title="Voce promette e rassicura: a Crotone nessun impianto GNL" target="_self">Voce promette e rassicura: a Crotone nessun impianto GNL</a></h4><p class="nspText tleft fleft">«Il PITESAI è il Piano della Transizione Ecologica Sostenibile delle Aree Idon..</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/territorio/17147-crotone-riunione-tecnica-per-la-bonifica-dell-ex-area-sensi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.29-09-areasensinsp-256.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/territorio/17147-crotone-riunione-tecnica-per-la-bonifica-dell-ex-area-sensi.html"  title="Crotone: riunione tecnica per la bonifica dell''ex Area Sensi" target="_self">Crotone: riunione tecnica per la bonifica dell''ex Area Sensi</a></h4><p class="nspText tleft fleft">Si è tenuta questa mattina una riunione tecnica sullo stato dell’arte della b..</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div></div></main><aside id="sp-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div class="half">
<a href="https://www.soricalspa.com" target="_blank"><img style="width:100%" alt="non sprecare acqua" src="/images/banners/sorical-300x178.jpg" /></a>
</div>


<div class="half">
<a class="weatherwidget-io" href="https://forecast7.com/it/39d1317d01/province-of-crotone/" data-label_1="CROTONE" data-label_2="WEATHER" data-days="5" data-theme="pure" >CROTONE WEATHER</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script>
</div>


<div class="half">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="6904948497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
</div></div></div></aside></div></div></div></section><section id="sp-mostread"><div class="container"><div class="container-inner"><div class="row"><div id="sp-tab5" class="col-lg-6 "><div class="sp-column "><div class="sp-module fullimg title20 duexdue mostread"><h3 class="sp-module-title">Più letti della settimana</h3><div class="sp-module-content">	<div class="nspMain fullimg title20 duexdue mostread" id="nsp-nsp-271" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 4
			}">		
				
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.23-09-ugo-pugliesensp-271_links.jpg" alt=""  /></span><div><h4><a href="/politica/17132-ugo-pugliese-vicino-all-approvazione-il-mio-progetto-del-porto-di-crotone.html" title="Ugo Pugliese: vicino all'approvazione il mio progetto del porto di Crotone" target="_self">Ugo Pugliese: vicino all'approvazione il mio progetto del porto di Crotone</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.barbuto-elisabettansp-271_links.jpg" alt=""  /></span><div><h4><a href="/politica/17133-barbuto-m5s-sorgiovanni-e-parise-non-sono-rientrati-nel-movimento.html" title="Barbuto (M5S): Sorgiovanni e Parise non sono rientrati nel Movimento" target="_self">Barbuto (M5S): Sorgiovanni e Parise non sono rientrati nel Movimento</a></h4></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.cutro-02nsp-271_links.jpg" alt=""  /></span><div><h4><a href="/politica/17135-rossi-lega-cutro-sara-polo-innovativo-delle-start-up-calabresi.html" title="Rossi (Lega): Cutro sarà polo innovativo delle start-up calabresi" target="_self">Rossi (Lega): Cutro sarà polo innovativo delle start-up calabresi</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.arcuri-megnansp-271_links.jpg" alt=""  /></span><div><h4><a href="/politica/17136-arcuri-e-megna-asili-chiusi-un-altra-vergogna-della-giunta-voce.html" title="Arcuri e Megna: “Asili chiusi: un’altra vergogna della Giunta Voce”" target="_self">Arcuri e Megna: “Asili chiusi: un’altra vergogna della Giunta Voce”</a></h4></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div></div><div id="sp-tab6" class="col-lg-6 "><div class="sp-column "><div class="sp-module fullimg title20 duexdue mostread"><h3 class="sp-module-title">Più letti del mese</h3><div class="sp-module-content">	<div class="nspMain fullimg title20 duexdue mostread" id="nsp-nsp-270" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 4
			}">		
				
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.12-09-sparatoriansp-270_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/17100-omicidio-di-mario-scarriglia-indagini-in-corso-i-dettagli-dell-agguato.html" title="Omicidio di Mario Scarriglia: indagini in corso, i dettagli dell'agguato" target="_self">Omicidio di Mario Scarriglia: indagini in corso, i dettagli dell'agguato</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.10-09-omicidionsp-270_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/17094-crotone-sparatoria-davanti-agenzia-di-pompe-funebri-ucciso-45enne.html" title="Crotone, sparatoria davanti agenzia di pompe funebri: ucciso 45enne" target="_self">Crotone, sparatoria davanti agenzia di pompe funebri: ucciso 45enne</a></h4></div></li>							
																											
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.corpi-dello-stato.carabinieri-1nsp-270_links.jpg" alt=""  /></span><div><h4><a href="/regionale/17115-l-insegnante-arrotonda-con-coca-e-hashish-in-casa-60-mila-euro-in-contanti.html" title="L'insegnante arrotonda con coca e hashish: in casa 60 mila euro in contanti" target="_self">L'insegnante arrotonda con coca e hashish: in casa 60 mila euro in contanti</a></h4></div></li>							
																											
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.04-09-incendinsp-270_links.jpg" alt=""  /></span><div><h4><a href="/cronaca/17081-due-persone-denunciate-per-incendi-di-questa-estate-a-isola-e-mesoraca.html" title="Due persone denunciate per incendi di questa estate a Isola e Mesoraca" target="_self">Due persone denunciate per incendi di questa estate a Isola e Mesoraca</a></h4></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="container-inner"><div class="row"><div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p class="social-footer">
<a target="_blank" title="seguici su Twitter" href="https://twitter.com/crotone24news" aria-label="twitter">
<span class="fa fa-twitter" aria-hidden="true"></span></a>
<a target="_blank" title=" seguici su Facebook" href="https://www.facebook.com/crotone24news.it" aria-label="facebook">
<span class="fa fa-facebook" aria-hidden="true"></span></a>
<a target="_blank" title="seguici su Youtube" href="https://www.youtube.com/user/crotone24news" aria-label="youtube">
<span class="fa fa-youtube" aria-hidden="true"></span></a>
  <a target="_blank" title="i nostri feeds" href="/feeds.html" aria-label="feeds">
<span class="fa fa-rss" aria-hidden="true"></span></a>
</p>

<p class="contatti"><a href="/contacts.html">Contatti</a> - <a href="/advertising.html">Pubblicità</a> - <a href="/careers.html">Lavora con Noi</a> <span class="hidden">- <a href="/search.html">Cerca nel Sito</a></span></p>

<p class="disclaimer">Testata giornalistica non registrata ai sensi della Legge sull'Editoria n.62 del 7/3/2001.</p>
<p class="disclaimer">I loghi presenti nel sito, dove non diversamente specificato, appartengono al proprietario.</p>
<p class="disclaimer">L'utente è sempre tenuto a leggere le note legali qui riportate.</p>
<p class="disclaimer">©2011-2021 Crotone24news.it by Angelo Cerminara</p>



<p class="legal"><a href="/legal.html">Legal</a> - <a href="/privacy.html">Privacy</a> - <a href="/cookie.html">Cookie</a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<!--------------------------------- GOOGLE ADSENSE SCRIPT --------------------------------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!--------------------------------- SDK FACEBOOK SCRIPT --------------------------------------------->
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33775930-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33775930-5');
</script>

<script type="text/javascript" charset="UTF-8" src="//cdn.cookie-script.com/s/0fe9b8e7069e5ccae409aed3fd105bac.js"></script>
</div>
</div></div></div></div></div></div></div></footer>        </div>
    </div>

    <!-- Off Canvas Menu -->
    <div class="offcanvas-overlay"></div>
    <div class="offcanvas-menu">
        <a href="#" class="close-offcanvas" aria-label="Close Menu">X</a>
        <div class="offcanvas-inner">
                            <div class="sp-module "><div class="sp-module-content"><ul class="menu" id="mobilemenu">
<li class="item-101 default"><a href="/" title="Prima Pagina">Home</a></li><li class="item-150"><a href="/politica.html" >Politica</a></li><li class="item-152"><a href="/cronaca.html" >Cronaca</a></li><li class="item-151"><a href="/economia-e-lavoro.html" >Economia e Lavoro</a></li><li class="item-156"><a href="/territorio.html" >Territorio</a></li><li class="item-153 current active"><a href="/sport.html" >Sport</a></li><li class="item-154"><a href="/cultura-e-societa.html" >Cultura e Società</a></li><li class="item-155"><a href="/crotonese.html" title="Notizie dalla Provincia">Crotonese</a></li><li class="item-157"><a href="/regionale.html" title="Notizie dalla Calabria">Regionale</a></li></ul>
</div></div>
                    </div>
    </div>

    
    
    
    <!-- Go to top -->
            <a href="#" class="sp-scroll-up" aria-label="Scroll Up"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
            </body>
</html>