<!DOCTYPE html>
<html lang="it-it" >
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0">
<base href="https://www.crotone24news.it/territorio/13275-allerto-meteo-a-crotone-disposta-la-chiusura-delle-scuole.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="medicane, scuole chiuse a crotone" />
<meta name="description" content="L'ordinanza del sindaco Ugo Pugliese dopo l'allerta meteo della Protezione civile." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Allerto meteo: a Crotone disposta la chiusura delle scuole - Crotone24News.it</title>
<link href="https://www.crotone24news.it/images/layout/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/templates/gk_storefront/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=8c68938217424f1f18b22f1027d6343e&amp;type=css&amp;gz=gz&amp;i=0" />
<link href="/modules/mod_sp_quickcontact/assets/css/style.css" rel="stylesheet" type="text/css" />
<style type="text/css">.multithumb{}.multithumb_blog{}.mtGallery{margin:5px;align:center;float:none}.mtCapStyle figcaption{caption-side:bottom;font-weight:bold;color:black;background-color:#ddd;text-align:center}.childcontent .gkcol{width:200px}@media screen and (max-width:768px){#k2Container .itemsContainer{width:100%!important}.cols-2 .column-1,.cols-2 .column-2,.cols-3 .column-1,.cols-3 .column-2,.cols-3 .column-3,.demo-typo-col2,.demo-typo-col3,.demo-typo-col4{width:100%}}#gkSidebar{width:32.3%}#gkContentWrap{width:67.7%}.gkPage{max-width:1130px}.margin-h-8{margin:8px}</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"1dae4311ea0ae7cb8ca2195d3cbb19c9","system.paths":{"root":"","base":""}}</script>
<script src="/modules/mod_sp_quickcontact/assets/js/script.js" type="text/javascript"></script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=fe3bd8701d5d2e7f70ccb8ba4bb6b9e4&amp;type=js&amp;gz=gz&amp;i=0"></script>
<script type="text/javascript">jQuery(function($){SqueezeBox.initialize({});SqueezeBox.assign($('a.modal').get(),{parse:'rel'});});window.jModalClose=function(){SqueezeBox.close();};document.onreadystatechange=function(){if(document.readyState=='interactive'&&typeof tinyMCE!='undefined'&&tinyMCE)
{if(typeof window.jModalClose_no_tinyMCE==='undefined')
{window.jModalClose_no_tinyMCE=typeof(jModalClose)=='function'?jModalClose:false;jModalClose=function(){if(window.jModalClose_no_tinyMCE)window.jModalClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}
if(typeof window.SqueezeBoxClose_no_tinyMCE==='undefined')
{if(typeof(SqueezeBox)=='undefined')SqueezeBox={};window.SqueezeBoxClose_no_tinyMCE=typeof(SqueezeBox.close)=='function'?SqueezeBox.close:false;SqueezeBox.close=function(){if(window.SqueezeBoxClose_no_tinyMCE)window.SqueezeBoxClose_no_tinyMCE.apply(this,arguments);tinyMCE.activeEditor.windowManager.close();};}}};$GKMenu={height:false,width:false,duration:500};$GK_TMPL_URL="https://www.crotone24news.it/templates/gk_storefront";$GK_URL="https://www.crotone24news.it/";</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="Allerto meteo: a Crotone disposta la chiusura delle scuole" />
<meta property="og:url" content="https://www.crotone24news.it/territorio/13275-allerto-meteo-a-crotone-disposta-la-chiusura-delle-scuole.html" />
<meta property="og:description" content="Scuole chiuse a Crotone: L'ordinanza del sindaco Ugo Pugliese dopo l'allerta meteo della Protezione civile.
Domani 3 ottobre scuole chiuse. Il sindaco Ugo Pugliese in considerazione delle avverse condizioni meteo previste ha disposto, in via precauzionale, la chiusura delle scuole di ogni ordine e " />
<meta property="og:image" content="https://www.crotone24news.it/images/multithumb_thumbs/s_400_250_16777215_00_images_2018_meteo_allerta-meteo.jpg" />
<link rel="apple-touch-icon" href="https://www.crotone24news.it/images/layout/apple-icon.png">
<link rel="apple-touch-icon-precomposed" href="https://www.crotone24news.it/images/layout/apple-icon.png">
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/modules/mod_relateditems_xtd/assets/css/ie8.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=8c68938217424f1f18b22f1027d6343e&amp;type=css&amp;gz=gz&amp;i=1" />
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.crotone24news.it/templates/gk_storefront/js/ie.js"></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.crotone24news.it/templates/gk_storefront/js/respond.js"></script>
<script type="text/javascript" src="https://www.crotone24news.it/templates/gk_storefront/js/selectivizr.js"></script>
<![endif]-->
<!--------------------------------- GOOGLE FONTS --------------------------------------------->
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580" data-zoom-size="150" data-smoothscroll="1">
<header id="gkHeader" class="nobreadcrumb">
<div id="gkHeaderTop">
<div class="gkPage">
<div id="gkTopMenu">
<div class="custom ">
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4423542772504369",enable_page_level_ads:true});</script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div id="gkCart">
<div class="custom ">
<a target="_blank" title="pubblicità" href="/pdf/prospetto-costi.pdf"><i class="fa fa-bullhorn"></i></a> <a title="contatti" href="/contatti.html"><i class="fa fa-envelope-o"></i></a> <a title="feeds" href="/feeds.html"><i class="fa fa-rss"></i></a>
<form id="mod-finder-searchform" action="/search.html" method="get" class="form-search">
<div class="finders">
<input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="24" value="cerca nel sito" onfocus="if (this.value!='' || !check_mail(this.value)) this.value='';" onblur="if (this.value=='') this.value='cerca nel sito';" /></div>
</form>
</div>
</div>
</div>
</div>
<div id="gkHeaderNav">
<div class="gkPage">
<span>
<a href="https://www.crotone24news.it/" id="gkLogo">
<img class="logo" src="https://www.crotone24news.it/images/layout/logo.png" alt="Crotone 24 News Notizie" />
</a>
</span>
<div id="gkMainMenu" class="gkMenuClassic">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.crotone24news.it/"  class=" first" id="menu101" title="Notizie Prima Pagina" >Home</a></li><li ><a href="/politica.html"  id="menu150"  >Politica</a></li><li ><a href="/cronaca.html"  id="menu152"  >Cronaca</a></li><li ><a href="/economia-e-lavoro.html"  id="menu151"  >Economia e Lavoro</a></li><li ><a href="/territorio.html"  id="menu156"  >Territorio</a></li><li ><a href="/sport.html"  id="menu153"  >Sport</a></li><li ><a href="/cultura-e-spettacoli.html"  id="menu154"  >Cultura e Spettacoli</a></li><li ><a href="/crotonese.html"  id="menu155"  >Crotonese</a></li><li  class="last"><a href="/regionale.html"  class=" last" id="menu157"  >Regionale</a></li></ul>
</nav> </div>
<div id="gkMobileMenu" class="gkPage"> <i id="mobile-menu-toggler" class="fa fa-bars"></i>
<label for="mobileMenu">Menu: </label>
<select name="mobileMenu" id="mobileMenu" onChange="window.location.href=this.value;">
<option  value="https://www.crotone24news.it/">Home</option><option  value="/politica.html">Politica</option><option  value="/cronaca.html">Cronaca</option><option  value="/economia-e-lavoro.html">Economia e Lavoro</option><option  value="/territorio.html">Territorio</option><option  value="/sport.html">Sport</option><option  value="/cultura-e-spettacoli.html">Cultura e Spettacoli</option><option  value="/crotonese.html">Crotonese</option><option  value="/regionale.html">Regionale</option> </select>
</div>
</div>
</div>
<div id="gkHeaderMod">
<div class="gkPage">
<div class="custom ">
<div class="header-container">
<div class="header-content">
<div class="col-1">
<div class="inner-1">
<img boredr="0" src="/images/banners/web-reputation.jpg" alt="web reputation" /></div>
</div>
<div class="col-2"><a href="/"><img alt="crotone 24 news notizie" src="/images/layout/testata.png" /></a>
<div class="scroll-txt">
<img src="/images/layout/arrow-rt.png" border="0" alt="breaking news" />
<marquee behavior="scroll" direction="left" speed="slow">
<p>Crotone 24 News Notizie<p>
<p>Il portale online con le ultime notizie da Crotone dalla provincia crotonese e dalla Calabria</p>
<p>Crotone breaking news e tutte le altre notizie di cronaca, politica, economia e lavoro, sport, cultura e spettacoli.</p>
</marquee>
</div>
</div>
<div class="col-3"><img title="sicurezza nei cantieri milano" boredr="0" src="/images/banners/sicurezza-nei-cantieri.jpg" alt="sicurezza cantieri milano" /></div>
</div>
</div>
</div>
</div>
</div>
<div id="gkBar"><div class="gkPage">
<div class="inner-bar">
<!-- Crotone24news Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="4734433508"
     data-ad-format="auto"></ins>
</div></div>
</div>
</header>
<div id="gkPageContent">
<div class="gkPage">
<section id="gkContent">
<div id="gkContentWrap">
<section id="gkMainbody">
													﻿
<article class="item-page " itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<header>
<ul class="articleinfo">
<li><time datetime="2018-10-02T20:09:29+02:00" itemprop="datePublished">2 Ottobre 2018</time></li>
<li class="itemCategory">
                                                                                                                        in Territorio                                                                      </li>
<li class="itemPrintEmail">
</li>
</ul>
<h1 itemprop="name">
                              Allerto meteo: a Crotone disposta la chiusura delle scuole                    </h1>
</header>
<div class="itemBody"> 
                    
                    ﻿
<div class="author-plg">
<div class="author-img"><img class="circle" src="/images/layout/redazione-crotone.jpg" alt="di Redazione" /></div>
<div class="author-desc">
<span>di Redazione</span>
<br /><span>Crotone24news.it</span>
<div class="author-link">
<i class="fa fa-facebook-square"></i>
<i class="fa fa-twitter-square"></i>
</div></div>
<div style="clear:both;"></div>
</div>
<h2>Scuole chiuse a Crotone: L'ordinanza del sindaco Ugo Pugliese dopo l'allerta meteo della Protezione civile.</h2>
<p><a target="_blank" href="/images/2018/meteo/allerta-meteo.jpg" rel="iLoad|13275" title="" style="cursor: url('/plugins/content/multithumb/magnify.cur'), auto;" ><img src="https://www.crotone24news.it/images/multithumb_thumbs/s_400_250_16777215_00_images_2018_meteo_allerta-meteo.jpg"      width="400" height="250"    alt="s_400_250_16777215_00_images_2018_meteo_allerta-meteo.jpg"   class="multithumb"      /></a>Domani 3 ottobre scuole chiuse. Il sindaco Ugo Pugliese in considerazione delle avverse condizioni meteo previste ha disposto, in via precauzionale, la chiusura delle scuole di ogni ordine e grado per domani 3 ottobre 2018.</p>
<p>La protezione civile ha lanciato l’allarme arancione per domani, Mercoledì 3 Ottobre, su tutto il territorio di Calabria e Basilicata, e su gran parte di Puglia e Sicilia. Il maltempo sta facendo sul serio già in queste ore al Sud Italia, ma c’è preoccupazione per quello che succederà tra stasera e domani quando il ciclone posizionato sul mar Tirreno continuerà a scendere verso il meridione alimentando maltempo sempre più estremo.</p>
<p>Intanto nelle zone ioniche sono già in atto i primi forti nubifragi, con 72mm di pioggia caduti oggi a Santa Caterina dello Ionio nella Calabria centrale.</p><div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="https://www.crotone24news.it/territorio/13275-allerto-meteo-a-crotone-disposta-la-chiusura-delle-scuole.html" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-facebook-like-button"><fb:like send="false" colorscheme="light" font="arial" href="https://www.crotone24news.it/territorio/13275-allerto-meteo-a-crotone-disposta-la-chiusura-delle-scuole.html" layout="button_count" width="70" show_faces="false" action="like"></fb:like></div><div class="bt-social-share-button bt-twitter-button" style="width:62px"><a href="https://twitter.com/share" class="twitter-share-button" 
						  data-via="Crotone24news" 
						  data-url="https://www.crotone24news.it/territorio/13275-allerto-meteo-a-crotone-disposta-la-chiusura-delle-scuole.html" 
						  data-size="medium"
						  data-lang="it"
						  data-count="vertical" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="https://www.crotone24news.it/territorio/13275-allerto-meteo-a-crotone-disposta-la-chiusura-delle-scuole.html" annotation="bubble" height="20" ></g:plus></div></div>
</div>
<div id="gkSocialAPI">





</div>
</article>
</section>
<section id="gkMainbodyBottom">
<div class="box "><div class="content"><div class="ac  three-column ">
<article class="mainarts">
<p class="cat" property="genre"> <span>Territorio</span> </p>
<header>
<ul class="meta">
<li property="datePublished">02 Ottobre 2018</li>
<li property="userInteraction">By&nbsp;Redazione</li>
</ul>
<a href="/territorio/13274-maltempo-allerta-meteo-arancione-per-la-giornata-di-domani-3-ottobre.html"><h3 class="title" property="genre">Maltempo: Allerta meteo arancione per la giornata di domani 3 ottobre</h3></a>
</header>
<div class="content" property="articleBody"><p>Diramata l'allerta meteo arancione della Protezione civile: domani rischio nubifragi in Calabria, Sicilia, Basilicata...</p></div>
</article>
<article class="mainarts">
<p class="cat" property="genre"> <span>Territorio</span> </p>
<header>
<ul class="meta">
<li property="datePublished">02 Ottobre 2018</li>
<li property="userInteraction">By&nbsp;Redazione</li>
</ul>
<a href="/territorio/13269-allerta-meteo-in-arrivo-piogge-torrenziali-sulle-zone-ioniche-di-calabria-e-sicilia.html"><h3 class="title" property="genre">Allerta meteo, in arrivo piogge torrenziali sulle zone ioniche di Calabria e Sicilia</h3></a>
</header>
<div class="content" property="articleBody"><p>Dal mar Libico sta risalendo una vasta area di maltempo estremo. Attese forti piogge e nubifragi in Sicilia, Calabria...</p></div>
</article>
<article class="mainarts">
<p class="cat" property="genre"> <span>Territorio</span> </p>
<header>
<ul class="meta">
<li property="datePublished">28 Settembre 2018</li>
<li property="userInteraction">By&nbsp;Redazione</li>
</ul>
<a href="/territorio/13258-l-uragano-zorbas-in-formazione-sullo-ionio-allerta-calabria-e-sicilia.html"><h3 class="title" property="genre">L'uragano Zorbas in formazione sullo Ionio, allerta Calabria e Sicilia</h3></a>
</header>
<div class="content" property="articleBody"><p>Il Medicane Zorbas in formazione tra il mar Ionio e il mar Libico. Si attende di capire come si muoverà. Sarà il più...</p></div>
</article>
<!-- related items extended just another great stuff from templateplazza.com -->
</div></div></div>
</section>
</div>
<aside id="gkSidebar">
<div>
<div class="box clear onecol"><h3 class="header">Latest News</h3>	<div class="nspMain hover clear onecol" id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2018.meteo.02-10-allerta-meteonsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/13274-maltempo-allerta-meteo-arancione-per-la-giornata-di-domani-3-ottobre.html"  title="Maltempo: Allerta meteo arancione per la giornata di domani 3 ottobre" target="_self">Maltempo: Allerta meteo arancione per la giornata di domani 3 ottobre</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2018.crotone.area-industriale-pertusolansp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/politica/13273-finta-bonifica-arriva-il-no-del-m5s-rivalutare-l-intero-progetto.html"  title="Finta bonifica, arriva il NO del M5S: &quot;Rivalutare l'intero progetto&quot;" target="_self">Finta bonifica, arriva il NO del M5S: &quot;Rivalutare l'intero progetto&hellip;</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2018.cronaca.02-10-la-stangatansp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cronaca/13272-incendiavano-i-loro-locali-per-riscuotere-l-assicurazione-7-arresti-a-crotone.html"  title="Incendiavano i loro locali per riscuotere l'assicurazione: 7 arresti a Crotone" target="_self">Incendiavano i loro locali per riscuotere l'assicurazione: 7 arresti a C&hellip;</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2018.corpi-dello-stato.carabinieri-3nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/crotonese/13270-lavoro-nero-e-carenze-igieniche-sanzionata-un-azienda-agricola-di-cutro.html"  title="Lavoro nero e carenze igieniche: sanzionata un'azienda agricola di Cutro" target="_self">Lavoro nero e carenze igieniche: sanzionata un'azienda agricola di Cutro</a></h4>	</div>
<div class="nspArt nspCol1" style="padding:0;">
<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2018.meteo.02-10-maltemponsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/13269-allerta-meteo-in-arrivo-piogge-torrenziali-sulle-zone-ioniche-di-calabria-e-sicilia.html"  title="Allerta meteo, in arrivo piogge torrenziali sulle zone ioniche di Calabria e Sicilia" target="_self">Allerta meteo, in arrivo piogge torrenziali sulle zone ioniche di Calabr&hellip;</a></h4>	</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="box clear ">
<div class="sidegoogle">
<!-- Crotone24news Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="4734433508"
     data-ad-format="auto"></ins>
</div>
</div><div class="box  clear">
<div id="cont_f1ae6658490177d1dfe0e3e38f092ad8"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/f1ae6658490177d1dfe0e3e38f092ad8"></script></div>
</div><div class="box clear hidden">
<div class="fb-page" data-href="https://www.facebook.com/crotone24news.it" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/crotone24news.it"><a href="https://www.facebook.com/crotone24news.it">Crotone24news</a></blockquote></div></div>
</div>
</div>
</aside>
</section>
</div>
</div>
<section id="gkBottom4" >
<div class="gkCols6 gkPage"> <div class="moduletable percorso">
<ul class="breadcrumbs"><li><a href="/" >Home</a></li> <li class="separator">/</li> <li><a href="/territorio.html" >Ambiente e Territorio</a></li> <li class="separator">/</li> <li>Allerto meteo: a Crotone disposta la chiusura delle scuole</li></ul>	</div>
</div> </section>
<section id="gkBottom5">
<div class="gkCols6 gkPage"> <div class="box recapiti gkmod-4"><h3 class="header">Recapiti</h3><div class="content">
<div class="custom recapiti">
<img border="0" alt="testata quotidiano crotone" src="/images/layout/testata.png" />
<address>
<i class="fa fa-home"></i>Via Venezia 139 - 88900 <a href="https://it.wikipedia.org/wiki/Crotone" target="_blank" >Crotone</a> KR Italy<br />
<i class="fa fa-envelope"></i>crotone24news@gmail.com
</address>
<address>

Web Master : Angelo Cerminara <a title="contatta il web master" href="/contatti/amministratore.html" rel="nofollow"><i class="fa fa-external-link"></i></a></address>
</div>
</div></div><div class="box socialbox dark gkmod-4"><h3 class="header">We are Social</h3><div class="content">
<div class="custom socialbox dark">
<a title="seguici su facebook" target="_blank" href="https://www.facebook.com/crotone24news.it"><i class="fa fa-facebook-square"></i></a>
<a title="seguici su twitter" target="_blank" href="https://twitter.com/crotone24news"><i class="fa fa-twitter-square"></i></a>
<a title="seguici su google+" target="_blank" href="https://www.google.com/+Crotone24newsIt"><i class="fa fa-google-plus-square"></i></a>
<a title="seguici su youtube" target="_blank" href="https://www.youtube.com/user/crotone24news"><i class="fa fa-youtube-square"></i></a>
<a title="seguici su tumblr" target="_blank" href="http://crotone24news.tumblr.com/"><i class="fa fa-tumblr-square"></i></a>
<p>Resta aggiornato senza perdere le notizie di Crotone. Mettici sul tuo canale Social!</p>
</div>
</div></div><div class="box quickcontact gkmod-4"><h3 class="header">Invia un Messaggio</h3><div class="content"><div id="sp_quickcontact120" class="sp_quickcontact">
<div id="sp_qc_status"></div>
<form id="sp-quickcontact-form">
<input class="inputbox" type="text" name="name" id="name" onfocus="if (this.value=='Nome..') this.value='';" onblur="if (this.value=='') this.value='Nome..';" value="Nome.." required />
<input class="inputbox" type="email" name="email" id="email" onfocus="if (this.value=='Email..') this.value='';" onblur="if (this.value=='') this.value='Email..';" value="Email.." required />
<textarea class="areabox" name="message" id="message" onfocus="if (this.value=='Messaggio..') this.value='';" onblur="if (this.value=='') this.value='Messaggio..';" cols="" rows="">Messaggio..</textarea>
<input id="sp_qc_submit" class="button submit" type="submit" value="invia" />
<input id="sp_qc_submit" class="button reset" type="reset" value="reset" onclick="sp-quickcontact-form_resetForm(this, 'click');" />
</form>
</div></div></div><div class="box disclaimer gkmod-4"><h3 class="header">Disclaimer</h3><div class="content">
<div class="custom disclaimer">
<div class="disc1"><p>Testata giornalistica non registrata ai sensi della Legge sull'Editoria n.62 del 7/3/2001. </p></div>
<div class="disc2"><p>I loghi presenti nel sito, dove non diversamente specificato, appartengono al proprietario. </p></div>
<div class="disc3"><p>L'utente è sempre tenuto a leggere il disclaimer e tutte le informative qui riportate. </p></div>
<div class="disc4"><p><a href="/legal.html">Legal</a> | <a href="/privacy.html">Privacy</a> | <a href="/copyright.html">Copyright</a> | <a href="/cookie.html">Cookie</a></p></div>
</div>
</div></div>
</div> </section>
<footer id="gkFooter">
<div class="gkPage">
<p id="gkCopyrights">© 2011-2018 Crotone24news.it | Designed by Angelo Cerminara</p>
</div>
</footer>
<!-- +1 button -->
<!-- twitter -->
<!-- Pinterest script -->
<div id="gkPopupOverlay"></div>
<div class="custom ">
<!--------------------------------- GOOGLE ADSENSE --------------------------------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<!----------------------------------COOKIE SCRIPT--------------------------------------------->
<script type="text/javascript" charset="UTF-8" src="https://chs03.cookie-script.com/s/5e45b69093f820eaa7c291d86828b718.js"></script><!--End Cookie Script-->
<!--------------------------------- TWITTER SCRIPT --------------------------------------------->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<!--------------------------------- GOOGLE PLUS  --------------------------------------------->
<script src="https://apis.google.com/js/platform.js" async defer>{lang:'it'}</script>
<!--------------------------------- SDK FACEBOOK SCRIPT --------------------------------------------->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!--------------------------------- STATCOUNTER SCRIPT --------------------------------------------->
<script type="text/javascript">var sc_project=6531364;var sc_invisible=1;var sc_security="6a6c380d";</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter_xhtml.js"></script>
</div>
<script type="text/javascript">if(window.getSize().x>600){document.getElements('.parallax .header').setProperty('data-scroll-reveal','enter bottom and move 100px over 0.75s').addClass('scroll-revealed');window.scrollReveal=new scrollReveal();}
jQuery(document).ready(function(){jQuery("body").fitVids();});</script>
</body>
</html>