<!DOCTYPE html>
<html class="" lang="it-it" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://www.crotone24news.it/territorio/16299-porto-di-crotone-fermo-forte-disappunto-degli-operatori-portuali.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ambiente crotone, aeroporto, bonifica" />
	<meta property="og:title" content="Porto di Crotone fermo: forte disappunto degli operatori portuali" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.crotone24news.it/territorio/16299-porto-di-crotone-fermo-forte-disappunto-degli-operatori-portuali.html" />
	<meta property="og:site_name" content="Crotone24News.it" />
	<meta property="og:image" content="https://www.crotone24news.it/images/2021/crotone/porto-vecchio.jpg" />
	<meta property="twitter:image" content="https://www.crotone24news.it/images/2021/crotone/porto-vecchio.jpg" />
	<meta property="og:title" content="Porto di Crotone fermo: forte disappunto degli operatori portuali" />
	<meta property="twitter:title" content="Porto di Crotone fermo: forte disappunto degli operatori portuali" />
	<meta property="og:description" content="Porto di Crotone fermo: forte disappunto degli operatori portuali" />
	<meta property="twitter:description" content="Porto di Crotone fermo: forte disappunto degli operatori portuali" />
	<meta name="description" content="Porto di Crotone fermo: forte disappunto degli operatori portuali" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Porto di Crotone fermo: forte disappunto degli operatori portuali - Crotone24News.it</title>
	<link href="https://www.crotone24news.it/images/layout/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/gk_storefront/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.crotone24news.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?6620fe3dab16335b96b16ae1bf461c2b" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/popovers.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/style5.css" rel="stylesheet" type="text/css" />
	<link href="https://www.crotone24news.it/templates/gk_storefront/css/typography/typography.style5.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_quickcontact/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 200px; }@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; }
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 32.3%; }
#gkContentWrap { width: 67.7%; }
.gkPage { max-width: 1130px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"1b817e93e563e61dddb190eae7f3f239","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?6620fe3dab16335b96b16ae1bf461c2b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6620fe3dab16335b96b16ae1bf461c2b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6620fe3dab16335b96b16ae1bf461c2b" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?6620fe3dab16335b96b16ae1bf461c2b" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?6620fe3dab16335b96b16ae1bf461c2b" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6620fe3dab16335b96b16ae1bf461c2b" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?6620fe3dab16335b96b16ae1bf461c2b" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?6620fe3dab16335b96b16ae1bf461c2b" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/modernizr.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/scrollreveal.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/templates/gk_storefront/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_quickcontact/assets/js/script.js" type="text/javascript"></script>
	<script src="https://www.crotone24news.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.crotone24news.it/templates/gk_storefront";

$GK_URL = "https://www.crotone24news.it/";

	</script>
	<link rel="apple-touch-icon" href="https://www.crotone24news.it/images/layout/apple-icon.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.crotone24news.it/images/layout/apple-icon.png">

    <link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/small.desktop.css" media="(max-width: 1130px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/mobile.css" media="(max-width: 580px)" />
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.crotone24news.it/templates/gk_storefront/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.crotone24news.it/templates/gk_storefront/js/ie.js"></script>
<![endif]-->


	 </head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580" data-zoom-size="150" data-smoothscroll="1">
			<div class="gkBg">
    <header id="gkHeader" class="nobreadcrumb">
    	<div id="gkHeaderTop">
	    	<div class="gkPage">
								<div id="gkTopMenu">
					

<div class="custom ">

	
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4423542772504369",
    enable_page_level_ads: true
  });
</script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	
</div>

				</div>
				
								<div id="gkCart">
					

<div class="custom ">

	<form id="mod-finder-searchform" action="/search.html" method="get" class="form-search">
	<div class="finders">
     <input type="text" name="q" id="mod-finder-searchword" class="search-query input-medium" size="24" value="cerca nel sito" onfocus="if (this.value!='' || !check_mail(this.value)) this.value='';" onblur="if (this.value=='') this.value='cerca nel sito';" /></div>
  </form>
 	
</div>

				</div>

				
        
<div id="gkPopupCart">        
        <div class="gkPopupWrap">        
             <div id="gkAjaxCart"></div>
        </div>
</div>
				
                			</div>
		</div>

		<div id="gkHeaderNav">
			<div class="gkPage">
				
          <div class="brand">
	     <a href="https://www.crotone24news.it/" id="gkLogo">
	        <img src="https://www.crotone24news.it/images/layout/logo.png" alt="Crotone24News.it" />
	     </a>
     </div>
     
                                  <div id="gkMainMenu" class="gkMenuClassic">
                         <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://www.crotone24news.it/"  class=" first" id="menu101" title="Notizie Prima Pagina" >Home</a></li><li ><a href="/politica.html"  id="menu150"  >Politica</a></li><li ><a href="/cronaca.html"  id="menu152"  >Cronaca</a></li><li ><a href="/economia-e-lavoro.html"  id="menu151"  >Economia e Lavoro</a></li><li  class="active"><a href="/territorio.html"  class=" active" id="menu156"  >Territorio</a></li><li ><a href="/sport.html"  id="menu153"  >Sport</a></li><li ><a href="/cultura-e-societa.html"  id="menu154"  >Cultura e Società</a></li><li ><a href="/crotonese.html"  id="menu155"  >Crotonese</a></li><li  class="last"><a href="/regionale.html"  class=" last" id="menu157"  >Regionale</a></li></ul>
</nav>                 </div>
                 
                                  <div id="gkMobileMenu" class="gkPage"> <span id="mobile-menu-toggler" class="fa fa-bars"></span>
                     <label for="mobileMenu">Menu: </label>
                 </div>
                 
                 	    	</div>
    	</div>

    	
    	
    	    	<div id="gkHeaderMod">
    		

<div class="custom ">

	<div class="gkPage">
  

<div class="header-container">
<div class="header-content">
  
<div class="col-1">
  <div class="inner-1">
    <img boredr="0" src="/images/banners/siti-web.jpg" alt="siti web" title="siti web aziendali, e-commerce, magazine" /></div>

  </div>
  
<div class="col-2"><a href="/"><img alt="crotone 24 news notizie" src="/images/layout/testata.png" /></a>
<div class="scroll-txt">
<img src="/images/layout/arrow-rt.png" border="0" alt="breaking news" />
<marquee behavior="scroll" direction="left" speed="slow">
<h1>Crotone24News.it - Ultime Notizie dal Crotonese</h1>
<h2>Il giornale online con le ultime notizie da Crotone, dal Crotonese e dalla Calabria.</h2>

</marquee>
</div>
</div>
  
  <div class="col-3"><img boredr="0" src="/images/banners/web-reputation.jpg" alt="web reputation" /></div>
</div>
</div>	
</div>

		</div>
             </div>
    	<div id="gkBar"><div class="gkPage">
<div class="inner-bar">


	<!-- Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="6904948497"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


	
</div></div>
</div>

    </header>

	<div id="gkPageContent">
    	<div class="gkPage">
	    	<section id="gkContent">


				<div id="gkContentWrap">
					
					
					
					<section id="gkMainbody">
													
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "author": {
    "@type": "person",
    "name": "Redazione"
  },
  "name": "Porto di Crotone fermo: forte disappunto degli operatori portuali",
  "datePublished": "2021-03-26T09:15:32+01:00",
  "headline": "Porto di Crotone fermo: forte disappunto degli operatori portuali",
  "publisher": {
    "@type": "Organization",
    "name": "Porto di Crotone fermo: forte disappunto degli operatori portuali - Crotone24News.it",
    "logo": "https://www.crotone24news.it/images/layout/logo.png"
  },
  "dateModified": "2021-03-26T09:15:32+01:00",
  "mainEntityOfPage": "<p><img src="/images/2021/crotone/porto-vecchio.jpg" alt="" />«La comunità portuale crotonese esprime forte rammarico per l’ennesimo rinvio legato all'affidamento dell'incarico per la redazione della variante al Piano Regolatore Portuale PRP del Porto di Crotone, nonostante la presentazione ed approvazione del Masterplan del 2019 e il via libera da parte del Ministero.</p>
<p>Un disappunto che diventa evidente per via degli enormi danni che il territorio crotonese subisce in virtù del sottosviluppo e sottoutilizzo dell’infrastruttura portuale e la questione del Masterplan rappresenta la tipica goccia che fa traboccare il vaso.</p>
",
  "image": "https://www.crotone24news.it/"
}
</script>

<article class="item-page ">
		  <meta itemprop="inLanguage" content="it-IT" />
          
                    <header>
                        <h1>
                      Porto di Crotone fermo: forte disappunto degli operatori portuali            </h1>
                                            <ul>
                              
                                                            <li><time datetime="2021-03-26T09:15:32+01:00" >Venerdì, 26 Marzo 2021</time></li>
                                                                                                                                                      <li class="itemCategory">
                                                                                                                        Published in Territorio                                                                      </li>
                                                                                          <li class="itemPrintEmail">
                              	                                        
                                        
                                        
                                                                      </li>
                    </ul>
                              </header>
          
          
          <div class="itemBody">
                                        ﻿
<div class="author-plg">
<div class="author-img"><img class="circle" src="/images/layout/apple-icon.png" alt="Redazione" /></div>
	
<div class="author-desc">
<span>Redazione</span>
<br /><span>Crotone24news.it</span>
</div>
		<div style="clear:both;"></div>  
</div>                                                            
                                                                                <p><img src="/images/2021/crotone/porto-vecchio.jpg" alt="" />«La comunità portuale crotonese esprime forte rammarico per l’ennesimo rinvio legato all'affidamento dell'incarico per la redazione della variante al Piano Regolatore Portuale PRP del Porto di Crotone, nonostante la presentazione ed approvazione del Masterplan del 2019 e il via libera da parte del Ministero.</p>
<p>Un disappunto che diventa evidente per via degli enormi danni che il territorio crotonese subisce in virtù del sottosviluppo e sottoutilizzo dell’infrastruttura portuale e la questione del Masterplan rappresenta la tipica goccia che fa traboccare il vaso.</p>
 
<p>Sono ormai trascorsi circa 15 anni dall’ingresso del Porto di Crotone nell’ambito dell’Autorità portuale di Gioia Tauro, mai diventata Autorità portuale della Calabria, e 5 anni dalla riforma nazionale delle autorità di sistema portuale, che caso unico in Italia ancora non ha trovato attuazione proprio a Gioia Tauro, ad oggi incredibilmente ancora commissariata e che continua a mantenere l’anacronistica denominazione A.P. di Gioia Tauro.</p>
<p>I risultati attesi dal territorio di Crotone non sono mai arrivati; anzi si è vissuto e si continua a vivere un immobilismo gestionale e dirigenziale che sfocia spesso nel grottesco.</p>
<p>Basti pensare che ad oggi non è presente nella città di Crotone una sede periferica dell’autorità portuale dotata di personale e dirigenti. Le numerose imprese, aziende e attività crotonesi legate all’economia del mare subiscono quindi gravissimi e incalcolabili danni, con pessime ricadute sull’occupazione e sugli affari, che, di fatto, limitano la crescita della Regione Calabria e quindi dello stesso PIL dello Stato italiano.</p>
<p>Negli ultimi anni, grazie al forte impulso della Camera di Commercio di Crotone, che si è fatta portavoce delle numerose aziende operanti nel porto, con la costituzione della Consulta Marittima, pareva essersi avviato un nuovo periodo di concertazione bottom-up e pianificazione strategica per la crescita del Porto di Crotone, culminato proprio nella redazione congiunta e condivisa del Masterplan portuale, base stessa per la tanto attesa variante al PRP.</p>
<p>Tale redazione, cofinanziata dalla CCIAA e dalla stessa Autorità Portuale di Gioia Tauro, deriva da oltre 9 anni di riunioni, conferenze, pareri, studi e approfondite analisi ingegneristiche, di conseguenza tutti gli operatori portuali di Crotone e gli enti del territorio erano finalmente convinti di essere giunti a una visione di sviluppo comune, a uno strumento di pianificazione capace di far partire gli investimenti strutturali, come quelli per il dragaggio, la bonifica, il completamento delle banchine, insomma per la riorganizzazione sistemica del grande porto di Crotone, hub strategico a livello nazionale.</p>
<p>Invece, con non poco sgomento, dopo tutti i pareri espressi e le posizioni favorevoli giunte dal Ministero, in una recente riunione tenuta presso la Capitaneria di Porto di Crotone, l’Autorità portuale di Gioia Tauro, nella persona del suo commissario straordinario, ha espresso la volontà di far ripartire l’iter progettuale per poi procedere dopo 70 giorni a una nuova presentazione di proposte. Una scelta che ha dell’incredibile, che ha spiazzato tutti, e che se attuata porterà nuovamente a procrastinare per altri lunghi anni lo sviluppo del Porto di Crotone. Tutto questo è inaccettabile.</p>
<p>L’associazione Operatori Portuali e Marittimi di Crotone intende ribadire con forza, a tutti i livelli istituzionali, ai portavoce politici e agli Enti, la propria contrarietà a questa ennesima azione che lede gli interessi di Crotone. Una situazione davvero drammatica che non può essere più sostenuta da una provincia, come quella di Crotone, che vive da oltre trent’anni una fase economica disastrosa, con indicatori socio-economici tutti negativi, che l’hanno portata ad essere una delle aree più depresse d’Europa.</p>
<p>A maggior ragione avere un porto in pratica bloccato da una gestione dirigenziale affidata a un’autorità portuale commissariata da anni, che di fatto non è mai stata capace di tutelare gli interessi della fascia ionica calabrese e del Porto di Crotone, fa riflettere sulle azioni da mettere in campo a livello politico e amministrativo per il futuro crotonese. Se i presupposti di una nuova autorità di sistema sono questi è forse il caso di volgere le spalle al Tirreno e abbracciarsi al Mar Ionio.</p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script>
					<div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://www.crotone24news.it/territorio/16299-porto-di-crotone-fermo-forte-disappunto-degli-operatori-portuali.html"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Porto di Crotone fermo: forte disappunto degli operatori portuali" data-count="horizontal" data-via="" data-url="http://www.crotone24news.it/territorio/16299-porto-di-crotone-fermo-forte-disappunto-degli-operatori-portuali.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-whatsapp">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#25d366; color:#ffffff !important;" onclick="window.open('https://api.whatsapp.com/send?text=http%3A%2F%2Fwww.crotone24news.it%2Fterritorio%2F16299-porto-di-crotone-fermo-forte-disappunto-degli-operatori-portuali.html - Porto%20di%20Crotone%20fermo%3A%20forte%20disappunto%20degli%20operatori%20portuali','whatsappshare','width=640,height=480')" href="javascript:void(0)"><span class='fastsocialshare-share-whatsappicon'  style='margin-right:4px'><svg style="vertical-align:text-bottom" fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 2 40 40"><g><path d="m25 21.7q0.3 0 2.2 1t2 1.2q0 0.1 0 0.3 0 0.8-0.4 1.7-0.3 0.9-1.6 1.5t-2.2 0.6q-1.3 0-4.3-1.4-2.2-1-3.8-2.6t-3.3-4.2q-1.6-2.3-1.6-4.3v-0.2q0.1-2 1.7-3.5 0.5-0.5 1.2-0.5 0.1 0 0.4 0t0.4 0.1q0.4 0 0.6 0.1t0.3 0.6q0.2 0.5 0.8 2t0.5 1.7q0 0.5-0.8 1.3t-0.7 1q0 0.2 0.1 0.3 0.7 1.7 2.3 3.1 1.2 1.2 3.3 2.2 0.3 0.2 0.5 0.2 0.4 0 1.2-1.1t1.2-1.1z m-4.5 11.9q2.8 0 5.4-1.1t4.5-3 3-4.5 1.1-5.4-1.1-5.5-3-4.5-4.5-2.9-5.4-1.2-5.5 1.2-4.5 2.9-2.9 4.5-1.2 5.5q0 4.5 2.7 8.2l-1.7 5.2 5.4-1.8q3.5 2.4 7.7 2.4z m0-30.9q3.4 0 6.5 1.4t5.4 3.6 3.5 5.3 1.4 6.6-1.4 6.5-3.5 5.3-5.4 3.6-6.5 1.4q-4.4 0-8.2-2.1l-9.3 3 3-9.1q-2.4-3.9-2.4-8.6 0-3.5 1.4-6.6t3.6-5.3 5.3-3.6 6.6-1.4z"></path></g></svg></span><span class='fastsocialshare-share-whatsapptext'>Whatsapp</span></a>
						</div></div></div>                                                                      </div>

          <div id="gkSocialAPI">
             
             
             
             
             
           </div>

           
           
          </article>
											</section>

										<section id="gkMainbodyBottom">
						<div class="box "><div class="content">

<div class="custom ">

	<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="9970266979"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div>
					</section>
									</div>

								<aside id="gkSidebar">
					<div>
						<div class="box clear">


	 
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-f2+4x+6w-gs+an"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="5558878431"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
  	
</div><div class="box clear onecol"><h3 class="header">Latest News</h3>	<div class="nspMain hover clear onecol" id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 10,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.covid.coronavirus-9nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/regionale/16301-covid-casi-in-aumento-ciro-marina-e-oppido-mamertina-zone-rosse.html"  title="Covid, casi in aumento: Cirò Marina e Oppido Mamertina zone rosse" target="_self">Covid, casi in aumento: Cirò Marina e Oppido Mamertina zone rosse</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.26-03-scuole-isolansp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/crotonese/16300-isola-terminati-i-lavori-di-ampliamento-e-ristrutturazione-delle-scuole.html"  title="Isola: terminati i lavori di ampliamento e ristrutturazione delle scuole" target="_self">Isola: terminati i lavori di ampliamento e ristrutturazione delle scuole</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.covid.vaccino-covid-2nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/regionale/16302-covid-al-via-la-vaccinazione-per-accompagnatori-di-soggetti-vulnerabili.html"  title="Covid: al via la vaccinazione per accompagnatori di soggetti vulnerabili" target="_self">Covid: al via la vaccinazione per accompagnatori di soggetti vulnerabili</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.covid.covid-1nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/regionale/16298-nuovo-balzo-dei-contagi-in-calabria-475-in-un-giorno-38-nel-crotonese.html"  title="Nuovo balzo dei contagi in Calabria: 475 in un giorno, 38 nel Crotonese" target="_self">Nuovo balzo dei contagi in Calabria: 475 in un giorno, 38 nel Crotonese</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.arcuri-megnansp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/politica/16296-bando-trasporto-scolastico-deserto-la-giunta-voce-ha-fatto-di-nuovo-flop.html"  title="Bando trasporto scolastico deserto: la giunta Voce ha fatto di nuovo flop" target="_self">Bando trasporto scolastico deserto: la giunta Voce ha fatto di nuovo flop</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.consenso-pedace-marrellinsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/politica/16297-bando-trasporto-scolastico-deserto-un-fallimento-ampiamente-annunciato.html"  title="Bando trasporto scolastico deserto: un fallimento ampiamente annunciato" target="_self">Bando trasporto scolastico deserto: un fallimento ampiamente annunciato</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.politica.filly-pollinzinsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/16295-pubblicate-le-graduatorie-definitive-dei-buoni-spesa-emergenza-covid.html"  title="Pubblicate le graduatorie definitive dei Buoni spesa emergenza Covid " target="_self">Pubblicate le graduatorie definitive dei Buoni spesa emergenza Covid </a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.crotone.palamilone-crotonensp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/16294-palamilone-dal-comune-130-mila-euro-per-rifare-la-pavimentazione.html"  title="Palamilone: dal Comune 130 mila euro per rifare la pavimentazione" target="_self">Palamilone: dal Comune 130 mila euro per rifare la pavimentazione</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.trasporti.scuolabus-1nsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/territorio/16293-bando-trasporto-scolastico-deserto-assessore-via-ci-riproveremo.html"  title="Bando trasporto scolastico deserto, assessore Via: ci riproveremo" target="_self">Bando trasporto scolastico deserto, assessore Via: ci riproveremo</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<span class="nspImageWrapper tleft fleft"  style="margin:0;"><img  class="nspImage" src="https://www.crotone24news.it/modules/mod_news_pro_gk5/cache/2021.24-03-affidato-casellatinsp-114.jpg" alt=""  style="width:80px;height:50px;" /></span><h4 class="nspHeader tleft fnull has-image"><a href="/cultura-e-societa/16292-consegnato-al-presidente-del-senato-il-camomilla-award.html"  title="Consegnato al presidente del Senato il &quot;Camomilla Award&quot;" target="_self">Consegnato al presidente del Senato il &quot;Camomilla Award&quot;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div><div class="box clear ">


	<div class="sidegoogle">
<!-- Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4423542772504369"
     data-ad-slot="7474620677"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
  <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 


	
</div><div class="box  clear">


	<div id="cont_f1ae6658490177d1dfe0e3e38f092ad8"><script type="text/javascript" async src="https://www.ilmeteo.net/wid_loader/f1ae6658490177d1dfe0e3e38f092ad8"></script></div>
	
</div><div class="box clear hidden">


	<div class="fb-page" data-href="https://www.facebook.com/crotone24news.it" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/crotone24news.it"><a href="https://www.facebook.com/crotone24news.it">Crotone24news</a></blockquote></div></div>	
</div>
					</div>
				</aside>
					    	</section>
		</div>
	</div>

	
    
    
    
        <section id="gkBottom5">
    	<div class="gkCols6 gkPage">    		<div class="box recapiti gkmod-4"><h3 class="header">Recapiti</h3><div class="content">

<div class="custom recapiti">

	<img border="0" alt="testata quotidiano crotone" src="/images/layout/testata.png" />
<address> 

<i class="fa fa-envelope"></i>crotone24news@gmail.com
</address>
	
</div>
</div></div><div class="box socialbox dark gkmod-4"><h3 class="header">We are Social</h3><div class="content">

<div class="custom socialbox dark">

	<a title="seguici su facebook" target="_blank" href="https://www.facebook.com/crotone24news.it"><i class="fa fa-facebook-square"></i></a>
<a title="seguici su twitter" target="_blank" href="https://twitter.com/crotone24news"><i class="fa fa-twitter-square"></i></a>
<a title="seguici su youtube" target="_blank" href="https://www.youtube.com/user/crotone24news"><i class="fa fa-youtube-square"></i></a>
<a title="seguici su tumblr" target="_blank" href="http://crotone24news.tumblr.com/"><i class="fa fa-tumblr-square"></i></a>


<p>Resta aggiornato senza perdere le notizie di Crotone. Mettici sul tuo canale Social!</p>



	
</div>
</div></div><div class="box quickcontact gkmod-4"><h3 class="header">Invia un Messaggio</h3><div class="content"><div id="sp_quickcontact120" class="sp_quickcontact">
	<div id="sp_qc_status"></div>
	<form id="sp-quickcontact-form">
		
<input class="inputbox" type="text" name="name" id="name" onfocus="if (this.value=='Nome..') this.value='';" onblur="if (this.value=='') this.value='Nome..';" value="Nome.." required />
		
<input class="inputbox" type="email" name="email" id="email" onfocus="if (this.value=='Email..') this.value='';" onblur="if (this.value=='') this.value='Email..';" value="Email.." required />
			
<textarea class="areabox" name="message" id="message" onfocus="if (this.value=='Messaggio..') this.value='';" onblur="if (this.value=='') this.value='Messaggio..';" cols="" rows="">Messaggio..</textarea>	
		
				
		<input id="sp_qc_submit" class="button submit" type="submit" value="invia" />
                <input id="sp_qc_submit" class="button reset" type="reset" value="reset" onclick="sp-quickcontact-form_resetForm(this, 'click');" />
		
	</form>
</div></div></div><div class="box disclaimer gkmod-4"><h3 class="header">Disclaimer</h3><div class="content">

<div class="custom disclaimer">

	<div class="disc1"><p>Testata giornalistica non registrata ai sensi della Legge sull'Editoria n.62 del 7/3/2001. </p></div>
<div class="disc2"><p>I loghi presenti nel sito, dove non diversamente specificato, appartengono al proprietario. </p></div>
<div class="disc3"><p>L'utente è sempre tenuto a leggere il disclaimer e tutte le informative qui riportate. </p></div>
<div class="disc4"><p><a href="/legal.html">Legal</a> | <a href="/privacy.html">Privacy</a> | <a href="/copyright.html">Copyright</a> | <a href="/cookie.html">Cookie</a></p></div>	
</div>
</div></div>
    	</div>    </section>
    
    
    
<footer id="gkFooter">
     <div class="gkPage">
                              <p id="gkCopyrights">
               © 2011-2020 Crotone24news.it | Designed by Angelo Cerminara          </p>
                                   </div>
</footer>
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script -->
   	

<div id="gkPopupOverlay"></div>
	

<div class="custom ">

	<!--------------------------------- GOOGLE FONTS --------------------------------------------->
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>


<!--------------------------------- GOOGLE ADSENSE --------------------------------------------->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4423542772504369",
          enable_page_level_ads: true
     });
</script>

<!----------------------------------COOKIE SCRIPT---------------------------------------------> 
<script type="text/javascript" charset="UTF-8" src="https://chs03.cookie-script.com/s/5e45b69093f820eaa7c291d86828b718.js"></script><!--End Cookie Script-->

<!--------------------------------- TWITTER SCRIPT --------------------------------------------->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<!--------------------------------- SDK FACEBOOK SCRIPT --------------------------------------------->
<div id="fb-root"></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33775930-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33775930-5');
</script>

	
</div>


	<script type="text/javascript">

		jQuery(document).ready(function(){
			if(jQuery(window).width() > 600) {
				jQuery('.parallax .header').attr('data-scroll-reveal', 'enter bottom and move 100px over 0.75s').addClass('scroll-revealed');

				window.scrollReveal = new scrollReveal();
			}
   			// Target your .container, .wrapper, .post, etc.
   			jQuery("body").fitVids();
		});
	</script>
	</div>
</body>
</html>